<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-NZ"> <!--<![endif]-->
<head>
    <title>Lavulavu couple appeal sentencing, lodge second bail bid after previous application refused - Kaniva Tonga | Largest NZ-based Tongan news service</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.kanivatonga.nz/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.kanivatonga.nz/wp-content/uploads/2020/06/Kaniva-Logo-June-2020.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.kanivatonga.nz/2021/07/lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lavulavu couple appeal sentencing, lodge second bail bid after previous application refused - Kaniva Tonga | Largest NZ-based Tongan news service" />
	<meta property="og:description" content="The fraudster Lavulavu couple are reported to have appealed their six-year imprisonment sentencing after they have been sent to jail on Friday July 2. A report by VPON Media said the appeal by Akosita and ‘Etuate Lavulavu have been lodged last week on Thursday 1. The report said lawyers for the Lavulavu have also sought [&hellip;]" />
	<meta property="og:url" content="https://www.kanivatonga.nz/2021/07/lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused/" />
	<meta property="og:site_name" content="Kaniva Tonga | Largest NZ-based Tongan news service" />
	<meta property="article:published_time" content="2021-07-04T07:05:31+00:00" />
	<meta property="article:modified_time" content="2021-07-04T10:20:00+00:00" />
	<meta property="og:image" content="https://www.kanivatonga.nz/wp-content/uploads/2021/07/Lavulavu-couple.jpg" />
	<meta property="og:image:width" content="596" />
	<meta property="og:image:height" content="380" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Kalino Latu" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kanivatonga.nz/#website","url":"https://www.kanivatonga.nz/","name":"Kaniva Tonga | Largest NZ-based Tongan news service","description":"Tonga&#039;s largest online newspaper","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.kanivatonga.nz/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-NZ"},{"@type":"ImageObject","@id":"https://www.kanivatonga.nz/2021/07/lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused/#primaryimage","inLanguage":"en-NZ","url":"https://www.kanivatonga.nz/wp-content/uploads/2021/07/Lavulavu-couple.jpg","contentUrl":"https://www.kanivatonga.nz/wp-content/uploads/2021/07/Lavulavu-couple.jpg","width":596,"height":380},{"@type":"WebPage","@id":"https://www.kanivatonga.nz/2021/07/lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused/#webpage","url":"https://www.kanivatonga.nz/2021/07/lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused/","name":"Lavulavu couple appeal sentencing, lodge second bail bid after previous application refused - Kaniva Tonga | Largest NZ-based Tongan news service","isPartOf":{"@id":"https://www.kanivatonga.nz/#website"},"primaryImageOfPage":{"@id":"https://www.kanivatonga.nz/2021/07/lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused/#primaryimage"},"datePublished":"2021-07-04T07:05:31+00:00","dateModified":"2021-07-04T10:20:00+00:00","author":{"@id":"https://www.kanivatonga.nz/#/schema/person/291153829a48016b08116e24ede9205e"},"breadcrumb":{"@id":"https://www.kanivatonga.nz/2021/07/lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused/#breadcrumb"},"inLanguage":"en-NZ","potentialAction":[{"@type":"ReadAction","target":["https://www.kanivatonga.nz/2021/07/lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused/"]}]},{"@type":"BreadcrumbList","@id":"https://www.kanivatonga.nz/2021/07/lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.kanivatonga.nz/"},{"@type":"ListItem","position":2,"name":"Lavulavu couple appeal sentencing, lodge second bail bid after previous application refused"}]},{"@type":"Person","@id":"https://www.kanivatonga.nz/#/schema/person/291153829a48016b08116e24ede9205e","name":"Kalino Latu","image":{"@type":"ImageObject","@id":"https://www.kanivatonga.nz/#personlogo","inLanguage":"en-NZ","url":"https://secure.gravatar.com/avatar/46858a738f40f0b8c8cc45d41cf6500b?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/46858a738f40f0b8c8cc45d41cf6500b?s=96&d=identicon&r=g","caption":"Kalino Latu"},"url":"https://www.kanivatonga.nz/author/utuhemalama/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kaniva Tonga | Largest NZ-based Tongan news service &raquo; Feed" href="https://www.kanivatonga.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kaniva Tonga | Largest NZ-based Tongan news service &raquo; Comments Feed" href="https://www.kanivatonga.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kaniva Tonga | Largest NZ-based Tongan news service &raquo; Lavulavu couple appeal sentencing, lodge second bail bid after previous application refused Comments Feed" href="https://www.kanivatonga.nz/2021/07/lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-37653698-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-37653698-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-37653698-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kanivatonga.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kanivatonga.nz/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.kanivatonga.nz/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.5.10' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.kanivatonga.nz/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.5.10' type='text/css' media='print' />
<link rel='stylesheet' id='stripe-handler-ng-style-css'  href='https://www.kanivatonga.nz/wp-content/plugins/stripe-payments/public/assets/css/public.css?ver=2.0.46' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.kanivatonga.nz/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://www.kanivatonga.nz/wp-includes/css/buttons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.kanivatonga.nz/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='editor-buttons-css'  href='https://www.kanivatonga.nz/wp-includes/css/editor.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tutor-icon-css'  href='https://www.kanivatonga.nz/wp-content/plugins/tutor/assets/icons/css/tutor-icon.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tutor-plyr-css'  href='https://www.kanivatonga.nz/wp-content/plugins/tutor/assets/packages/plyr/plyr.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tutor-frontend-css'  href='https://www.kanivatonga.nz/wp-content/plugins/tutor/assets/css/tutor-front.min.css?ver=1.9.1' type='text/css' media='all' />
<style id='tutor-frontend-inline-css' type='text/css'>
:root{}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.kanivatonga.nz/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%2C500%7CRoboto%3A400%2C500%2C700%2C300%2C600&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.kanivatonga.nz/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.kanivatonga.nz/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_ii-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_fa-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='um_crop-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/um-crop.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_modal-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/um-modal.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_styles-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/um-styles.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_profile-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/um-profile.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_account-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/um-account.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_misc-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/um-misc.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_fileupload-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_date-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_time-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_raty-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/um-raty.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_scrollbar-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/simplebar.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_tipsy-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_responsive-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/um-responsive.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_default_css-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/um-old-default.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//www.kanivatonga.nz/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.kanivatonga.nz/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.kanivatonga.nz/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.kanivatonga.nz/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/fast/demo_style.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.kanivatonga.nz/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.kanivatonga.nz","hash_tracking":"false","ua":"UA-37653698-1"};
/* ]]> */
</script>

<script type='text/javascript' src='https://www.kanivatonga.nz/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>


<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1625394138","secure":"1"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.kanivatonga.nz/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kanivatonga.nz/wp-json/wp/v2/posts/55136" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanivatonga.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanivatonga.nz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="TutorLMS 1.9.1" />
<link rel='shortlink' href='https://www.kanivatonga.nz/?p=55136' />
<link rel="alternate" type="application/json+oembed" href="https://www.kanivatonga.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanivatonga.nz%2F2021%2F07%2Flavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kanivatonga.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanivatonga.nz%2F2021%2F07%2Flavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
		<style type="text/css">
			.um_request_name {
				display: none !important;
			}
		</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b9b4e2e9e5","wpRestUrl":"https:\/\/www.kanivatonga.nz\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.kanivatonga.nz\/wp-admin\/","wpRestNonce":"b9b4e2e9e5","wpRestUrl":"https:\/\/www.kanivatonga.nz\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.kanivatonga.nz/2021/07/lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused&#038;amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37653698-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37653698-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.kanivatonga.nz/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kanivatonga.nz/category/national/",
                    "name": "National"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kanivatonga.nz/2021/07/lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused/",
                    "name": "Lavulavu couple appeal sentencing, lodge second bail bid after previous application refused"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #b20000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #b20000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #b20000;
                }
                .tdm-btn-style1 {
					background-color: #b20000;
				}
				.tdm-btn-style2:before {
				    border-color: #b20000;
				}
				.tdm-btn-style2 {
				    color: #b20000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #b20000;
                    -moz-box-shadow: 0 2px 16px #b20000;
                    box-shadow: 0 2px 16px #b20000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #b20000;
                    -moz-box-shadow: 0 4px 26px #b20000;
                    box-shadow: 0 4px 26px #b20000;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-55136 single-format-image pmpro-body-has-access td-standard-pack tdm-menu-active-style3 lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused global-block-template-2 td-fast-news single_template_5 wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-kaniva-menu-container"><ul id="menu-kaniva-menu" class="td-mobile-main-menu"><li id="menu-item-17058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-17058"><a href="https://www.kanivatonga.nz/category/news/">News</a></li>
<li id="menu-item-17061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17061"><a href="https://www.kanivatonga.nz/category/sport/">Sports</a></li>
<li id="menu-item-31673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31673"><a href="https://www.kanivatonga.nz/category/editors-picks/">Editor&#8217;s Picks</a></li>
<li id="menu-item-42879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42879"><a href="https://www.kanivatonga.nz/category/community/">Community</a></li>
<li id="menu-item-42880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42880"><a href="https://www.kanivatonga.nz/category/pasifika-news/">Pasifika News</a></li>
<li id="menu-item-44620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44620"><a href="https://www.kanivatonga.nz/category/government/">Government</a></li>
<li id="menu-item-46255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46255"><a href="https://www.kanivatonga.nz/category/news-in-tonga/">Tongan News</a></li>
<li id="menu-item-46395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46395"><a href="https://www.kanivatonga.nz/category/covid-19/">COVID-19</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.kanivatonga.nz/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">7.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Auckland</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Sunday, July 4, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-submenu" class="top-header-menu"><li id="menu-item-47788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-47788"><a href="https://www.kanivatonga.nz/login-2/">Sign In</a></li>
<li id="menu-item-47954" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47954"><a href="https://www.kanivatonga.nz/membership-account/membership-checkout/">Sign Up</a></li>
<li id="menu-item-47473" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47473"><a href="https://www.kanivatonga.nz/contact-us/">Contact Us</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.kanivatonga.nz/">
			<img class="td-retina-data" data-retina="https://www.kanivatonga.nz/wp-content/uploads/2017/02/Kaniva-K-Logo-2-1.png" src="https://www.kanivatonga.nz/wp-content/uploads/2017/02/Kaniva-K-Logo-2-1.png" alt="Kaniva Tonga" title="Kaniva Tonga"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.kanivatonga.nz/">
			<img class="td-retina-data" data-retina="https://www.kanivatonga.nz/wp-content/uploads/2020/06/Kaniva-Logo-June-2020.jpg" src="https://www.kanivatonga.nz/wp-content/uploads/2020/06/Kaniva-Logo-June-2020.jpg" alt="Kaniva Tonga" title="Kaniva Tonga"/>
			<span class="td-visual-hidden">Kaniva Tonga | Largest NZ-based Tongan news service</span>
		</a>
	    </div>
    <div class="menu-kaniva-menu-container"><ul id="menu-kaniva-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-17058"><a href="https://www.kanivatonga.nz/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17061"><a href="https://www.kanivatonga.nz/category/sport/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31673"><a href="https://www.kanivatonga.nz/category/editors-picks/">Editor&#8217;s Picks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42879"><a href="https://www.kanivatonga.nz/category/community/">Community</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42880"><a href="https://www.kanivatonga.nz/category/pasifika-news/">Pasifika News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44620"><a href="https://www.kanivatonga.nz/category/government/">Government</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46255"><a href="https://www.kanivatonga.nz/category/news-in-tonga/">Tongan News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46395"><a href="https://www.kanivatonga.nz/category/covid-19/">COVID-19</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.kanivatonga.nz/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_eda td_block_template_2 ">

<style>
/* custom css */
.tdi_1_eda.td-a-rec-img{
				    text-align: left;
				}.tdi_1_eda.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kanivatonga.nz/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in National" class="entry-crumb" href="https://www.kanivatonga.nz/category/national/">National</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lavulavu couple appeal sentencing, lodge second bail bid after previous application refused</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-55136" class="post-55136 post type-post status-publish format-image has-post-thumbnail category-national post_format-post-format-image pmpro-has-access" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.kanivatonga.nz/category/national/">National</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Lavulavu couple appeal sentencing, lodge second bail bid after previous application refused</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.kanivatonga.nz/author/utuhemalama/">Kalino Latu</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" >04/07/2021</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content tagdiv-type">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_11e td_block_template_2 ">

<style>
/* custom css */
.tdi_2_11e.td-a-rec-img{
				    text-align: left;
				}.tdi_2_11e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.kanivatonga.nz/2021/07/lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused/" data-a2a-title="Lavulavu couple appeal sentencing, lodge second bail bid after previous application refused"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.kanivatonga.nz%2F2021%2F07%2Flavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused%2F&amp;linkname=Lavulavu%20couple%20appeal%20sentencing%2C%20lodge%20second%20bail%20bid%20after%20previous%20application%20refused" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.kanivatonga.nz%2F2021%2F07%2Flavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused%2F&amp;linkname=Lavulavu%20couple%20appeal%20sentencing%2C%20lodge%20second%20bail%20bid%20after%20previous%20application%20refused" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.kanivatonga.nz%2F2021%2F07%2Flavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused%2F&amp;linkname=Lavulavu%20couple%20appeal%20sentencing%2C%20lodge%20second%20bail%20bid%20after%20previous%20application%20refused" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.kanivatonga.nz%2F2021%2F07%2Flavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused%2F&amp;linkname=Lavulavu%20couple%20appeal%20sentencing%2C%20lodge%20second%20bail%20bid%20after%20previous%20application%20refused" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>The fraudster Lavulavu couple are reported to have appealed their six-year imprisonment sentencing after they have been sent to jail on Friday July 2.</p>
<figure id="attachment_55139" aria-describedby="caption-attachment-55139" style="width: 696px" class="wp-caption aligncenter"><img loading="lazy" class="size-large wp-image-55139" src="https://www.kanivatonga.nz/wp-content/uploads/2021/07/Lavulavu-couple-by-VPON-1-1024x445.jpg" alt="" width="696" height="302" srcset="https://www.kanivatonga.nz/wp-content/uploads/2021/07/Lavulavu-couple-by-VPON-1-1024x445.jpg 1024w, https://www.kanivatonga.nz/wp-content/uploads/2021/07/Lavulavu-couple-by-VPON-1-700x304.jpg 700w, https://www.kanivatonga.nz/wp-content/uploads/2021/07/Lavulavu-couple-by-VPON-1-768x334.jpg 768w, https://www.kanivatonga.nz/wp-content/uploads/2021/07/Lavulavu-couple-by-VPON-1-1536x668.jpg 1536w, https://www.kanivatonga.nz/wp-content/uploads/2021/07/Lavulavu-couple-by-VPON-1-696x303.jpg 696w, https://www.kanivatonga.nz/wp-content/uploads/2021/07/Lavulavu-couple-by-VPON-1-1068x465.jpg 1068w, https://www.kanivatonga.nz/wp-content/uploads/2021/07/Lavulavu-couple-by-VPON-1-966x420.jpg 966w, https://www.kanivatonga.nz/wp-content/uploads/2021/07/Lavulavu-couple-by-VPON-1.jpg 1784w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption id="caption-attachment-55139" class="wp-caption-text">&#8216;Etuate Lavulavu (L), Akosita Lavulavu (second to left) are being led from the Supreme Court to a prison vehicle. Photo/VPON Media (Facebook)</figcaption></figure>
<p>A report by VPON Media said the appeal by Akosita and ‘Etuate Lavulavu have been lodged last week on Thursday 1.</p>
<p>The report said lawyers for the Lavulavu have also sought bail for the couple.</p>
<p>It is understood the couple were previously refused request following their conviction to allow &#8216;Etuate to leave Tongatapu and travel to Vava&#8217;u.</p>
<p><strong>READ MORE:</strong></p>
<ul>
<li><a href="https://www.kanivatonga.nz/2021/07/lavulavu-fraudsters-akosita-jailed-for-5-years-6-while-etuate-receives-6-year-imprisonment-term/">Lavulavu fraudsters: Akosita jailed for 5 years while ‘Etuate receives 6 year imprisonment term</a></li>
<li><a href="https://www.kanivatonga.nz/2021/07/pm-has-greater-discretion-under-clause-51-to-sack-convicted-akosita-lavulavu-than-clause-23-of-constitution/">OPINION: PM has greater discretion under Clause 51 to sack convicted Akosita Lavulavu than Clause 23 of Constitution</a></li>
<li><a href="https://www.kanivatonga.nz/2021/07/lavulavus-were-in-it-together-judge-says-as-he-sentences-dishonest-and-deceitful-couple/">Lavulavus were in it together, judge says as he sentences ‘dishonest’ and ‘deceitful’ couple</a></li>
<li><a href="https://www.kanivatonga.nz/2019/04/supreme-court-dismisses-tongasats-appeal-to-present-evidence-from-former-govt-ministers/">Appeal Court dismisses Tongasat’s appeal to present evidence from former gov’t ministers</a></li>
</ul>
<p>According to Tongan law, the Lavulavu could be granted bail if the court is satisfied that — there is a reasonable prospect of the appeal succeeding; the appeal is unlikely to be heard before the whole or a substantial portion of the sentence has been served; and there are substantial grounds for believing that, if released on bail (whether or not subject to conditions) he will surrender to custody without committing any offence whilst on bail.</p>
<p style="background: white; margin: 0in 0in 19.5pt 0in;"><span style="font-size: 11.5pt; font-family: 'Verdana',sans-serif; color: #222222;">The appeal by the Lavulavus came after the Appeal Court in 2019 refused Tongasat company’s application to present new evidence in an appeal against a decision handed down against it.</span></p>
<p style="background: white; margin: 0in 0in 19.5pt 0in;"><span style="font-size: 11.5pt; font-family: 'Verdana',sans-serif; color: #222222;">Tongasat – formally known as the Friendly  Islands Satellite Telecommunications Ltd – appealed the judgment and asked the court for permission to produce new evidence.</span></p>
<p style="background: white; box-sizing: border-box; overflow-wrap: break-word; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; text-align: start; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px; margin: 0in 0in 19.5pt 0in;"><span style="font-size: 11.5pt; font-family: 'Verdana',sans-serif; color: #222222;">New evidence can only be introduced if the court grants permission on special grounds.</span></p>
<p style="background: white; margin: 0in 0in 19.5pt 0in;"><span style="font-size: 11.5pt; font-family: 'Verdana',sans-serif; color: #222222;">However, the Court said none of the evidence was discovered for the first time after the trial.</span></p>
<p style="background: white; box-sizing: border-box; overflow-wrap: break-word; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; text-align: start; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px; margin: 0in 0in 19.5pt 0in;"><span style="font-size: 11.5pt; font-family: 'Verdana',sans-serif; color: #222222;">“The role and involvement of the new witnesses was known in 2008 and 2011, the witnesses were living in Tonga and available to be interviewed here,” the Court report said.</span></p>
<p style="background: white; box-sizing: border-box; overflow-wrap: break-word; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; text-align: start; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px; margin: 0in 0in 19.5pt 0in;"><span style="font-size: 11.5pt; font-family: 'Verdana',sans-serif; color: #222222;">The Tongasat appeal was therefore dismissed.</span></p>
<p><strong>Lavulavu sentencing </strong></p>
<p>Former Cabinet Minister and MP ‘Akosita has been sentenced to six years in  prison.</p>
<p>However, the Supreme Court suspended the last 12 months of her sentence  for two years on condition that she comply with the probation officer, satisfactorily complete a life skills course and commit no offence punishable by imprisonment.</p>
<p>Her husband, who has a long record of  court appearances and convictions, will serve the full six years.</p>
<p>Both defendants were convicted on three counts of obtaining money by false pretences.</p>
<p>They were found guilty of fraudulently obtaining money from the Ministry of Education and Training by lying in applications for money from the Technical Vocational Educational Training Grant about the number of students enrolled at their private college, the ‘Unuaki ‘o Tonga Royal Institute.</p>
<p>Mr Justice Cooper, presiding, said, he utterly rejected their claims that the money was used for the Institute.</p>
<p>The judge said they could have been charged with theft.</p>
<p>The court was told the Lavulavus had committed a carefully executed fraud over several years that amounted to a serious breach of trust.</p>
<p>Mr Justice Cooper told the court a pre-sentence report on ‘Akosita said there had been no attempt to repay the money, that she still maintained her innocence and showed no remorse.</p>
<p>The judge said ‘Akosita had supplied false references, something the pre-sentence report described as “an act of dishonesty which further proves her true character.”</p>
<p>Mr Justice Cooper said ‘Etuate Lavulavu’s offences were not out of character and was known to be deceitful. He posed a risk of re-offending.</p>
<p>The judge said a pre-sentencing report on ‘Etuate found that he still denied the offences; showed no remorse, blamed the court for being biased and did not accept his guilt. He had offered to pay all the money back in exchange for a community penalty and being spared prison.</p>
<p>“Had either defendant admitted their guilt and repaid the monies, as they seemingly can afford to do, then I would have approached this sentence in a totally different way,” the judge said.</p>
<p>“Instead, Mr. Lavulavu offered what some might think sounds very much like a bribe to stay out of prison.”</p>
<p>The judge said he had taken into account all possible mitigating factors to keep the overall sentence as low as I possibly could.</p>
<p>“I thought long and hard about the submissions in relation to Mrs Lavulavu and her being a mother of young children,” Mr Justice Cooper said.</p>
<p>“I feel I am unable to lessen her sentence despite this. It could be argued that she deliberately put her children’s wellbeing in jeopardy with her course of criminal behaviour; some might argue that was an aggravating feature to do so, I do not see it that way, but I do not lessen her sentence for that.</p>
<p>“Both defendants were in this together and their sentences reflect this.”</p>
<p><strong>FAKAMATALA FAKATONGA</strong></p>
<p>Kuo ‘i ai ha lipooti ‘o pehē kuo tangi ‘a e ongo Lavulavu’ ‘i hona tautea ngāue pōpula taki ta’u ono ka ‘o ka  hili pe ta’u ‘e nima pea ‘e ‘atā ‘a Akosita ‘o malu’i angalelei ia ‘i hono toenga ta’u ‘e taha’ ‘i ha toe ta’u makehe ‘e ua ‘oua na’a’ ne toe fakahoko ha hia ngāue pōpula. Taimi tatau ‘oku pehē ‘e he lipooti ko ‘eni ‘a e VPON ‘oku kole ‘a e ongo loea ma’a ‘Etuate mo Akosita’ ke peila pe tāuhi kinaua ki tu’a ke tali ai ‘ena tangi’. Ne na ‘osi kole peila ki mu’a ke faka&#8217;atā &#8216;a &#8216;ena fefolau&#8217;aki he &#8216;otu motu&#8217; mo Tongatapu&#8217; hili hono fakahalaia’i kinaua’ pea na’e ‘ikai tali ia ‘e he fakamaau’anga’. Ko e anga ‘eni e lau ‘a e lao ‘a Tonga’ ki he me’a ko e peila ‘o fakatatau ki he kupu 4B ‘o e lao peila’. ‘E ‘atā ki ha taha kuo tautea ke ngāue pōpula tu’unga ha’ane faihia ka kuo ne tangi ‘i hono tautea’ ke ne kole ki he fakamaau’anga’ ke peila pe tāuhi ia ki tu’a kae ‘oua leva ke mahino ‘ene tangi’. Ka ‘e makatu’unga pe hano tali ‘o e kole peila’ ‘okapau ‘e fiemālie ‘a e fakamaau’anga’  ngali ‘e ‘i ai ‘a e faingamālie ‘uhinga lelei ke ikuna ai ‘a e tangi ‘oku fai’, pe ngalingali ko e tangi’ ‘e ‘ikai fakahoko leva ki mu’a hano ngāue’i kakato pe konga lahi ‘o e tautea’ pea ‘oku ‘i ai ‘a e tui mālohi ka tuku ange ki tu’a ‘a e pōpula’ ‘e foki pe ‘iate ia ki he kau polisi’ hala ke ne toe fai ha hia lolotonga hono peila ia ki tu’a. Fekau’aki mo ha tangi ‘i ha tautea kuo ‘osi fakahoko ‘e tokoni ‘a e fakatamala ko ‘eni ki ai. Na’e tangi foki ‘a e Tongasat mo Pilinisesi Pilolevu ‘i he 2019 hili ‘a hono fakahā ‘e he Fakamaau lahi ‘aho ko ia’ kuo na halaia ki hono ma’u ta’etotonu ‘a e pa’anga $90 miliona Tonga ‘a e pule’anga’. ‘I he tangi ko ‘eni’ na’e fakamahino ai kuopau ke ‘i ai ha fakamo’oni fo’ou mo mahu’inga pea ko e fakamo’oni fo’ou ko ia na’e te’eki ‘o hake  ia’ lolotonga e hopo ne iku fakahalaia’i ai ‘a e pilinisesi mo ‘ene kautaha’ kae lava ke tali ‘a e kole ke toe vakai’i ‘e he fakamaau’anga tangi ‘a e tangi ‘oku fai’. Ko e fakamo’oni fo’ou leva ne taku ‘e he Tongasat ko e pehē kuo nau toki ma’u hili enau halaia’  ko ha fuakava ‘a Looti Matoto mo Sunia Fili, ‘Aholotu Palu pea mo Dr ‘Aisake Eke. Na’e pehē leva ‘e he fakamaau’anga tangi ‘e tali pe ka ko ha fakamo’oni mātu’aki fo’ou ‘eni ‘i he ‘uhinga pe ‘e taha kapau na’e faingata’a fau ke lava ma’u ‘a e fakamo’oni ko ‘eni lolotonga ‘a e hopo ne fakahalaia’i ai ‘a e Tongasat mo e pilinisesi. Kae hili ‘enau vakai ki ai na’e pehē ‘e he kau fakamaau tangi, ko e fakamo’oni ko ‘eni kuo fakahū ange ‘e he Tongasat mo Pilolevu na’e hala ‘atā ke toki ma’u pe he hili ‘a e hopo’. Ko e fakamatala ‘a e kau fakamo’oni ko ‘eni ne ‘osi ‘i ai pe ia ‘i he 2008 mo e 2011 pea na’e ‘i Tonga pe kau tangata ko ‘eni ke nau omi ki fale hopo ‘o fakamatala ai ki he’enau fuakava lolotonga e lele ‘a e ‘uluaki hopo’. Pea na’e ‘ikai ha me’a fakalao ‘e taha ke ne ta’ofi kinautolu ke nau fakamo’oni he hopo ko ia’. Ko ia ai ne ‘ikai tali ia ke fakahoko ‘a e tangi ko ia’. ‘I hono fakahoa ‘eni ki he tangi ‘a e ongo Lavulavu ‘e ‘ikai mama’o ‘a e makatu’unga ko ‘eni’ mei ai’. Kuopau ke fakahū atu ‘e he ongo Lavulavu ‘a ‘ena fakamatala mo ha fakamo’oni mātu’aki fo’ou ‘aupito ke sio ki ai ‘a e fakamaau’anga tangi’. Pea kapau te nau tali ‘a e ngaahi mo’oni’i me’a fo’ou ko ia’ pea ‘e tali leva ke nau hoko atu ki ha hopo tangi. Pea ka ‘ikai  fiemālie kau fakamaau tangi  ki he ngaahi mo’oni’i me’a kuo fokotu’u atu ke fai ai ha hopo tangi, pea ko ‘ene leveleva’ ia.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.kanivatonga.nz/2021/07/lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused/" data-a2a-title="Lavulavu couple appeal sentencing, lodge second bail bid after previous application refused"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.kanivatonga.nz%2F2021%2F07%2Flavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused%2F&amp;linkname=Lavulavu%20couple%20appeal%20sentencing%2C%20lodge%20second%20bail%20bid%20after%20previous%20application%20refused" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.kanivatonga.nz%2F2021%2F07%2Flavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused%2F&amp;linkname=Lavulavu%20couple%20appeal%20sentencing%2C%20lodge%20second%20bail%20bid%20after%20previous%20application%20refused" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.kanivatonga.nz%2F2021%2F07%2Flavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused%2F&amp;linkname=Lavulavu%20couple%20appeal%20sentencing%2C%20lodge%20second%20bail%20bid%20after%20previous%20application%20refused" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.kanivatonga.nz%2F2021%2F07%2Flavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused%2F&amp;linkname=Lavulavu%20couple%20appeal%20sentencing%2C%20lodge%20second%20bail%20bid%20after%20previous%20application%20refused" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_dd2 td_block_template_2 ">

<style>
/* custom css */
.tdi_3_dd2.td-a-rec-img{
				    text-align: left;
				}.tdi_3_dd2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.kanivatonga.nz/2021/07/lavulavus-were-in-it-together-judge-says-as-he-sentences-dishonest-and-deceitful-couple/">Lavulavus were in it together, judge says as he sentences ‘dishonest’ and ‘deceitful’ couple</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.kanivatonga.nz/author/utuhemalama/">Kalino Latu</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kalino Latu"></span><meta itemprop="datePublished" content="2021-07-04T19:05:31+12:00"><meta itemprop="dateModified" content="2021-07-04T22:20:00+12:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kanivatonga.nz/2021/07/lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanivatonga.nz/wp-content/uploads/2020/06/Kaniva-Logo-June-2020.jpg"></span><meta itemprop="name" content="Kaniva Tonga | Largest NZ-based Tongan news service"></span><meta itemprop="headline " content="Lavulavu couple appeal sentencing, lodge second bail bid after previous application refused"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanivatonga.nz/wp-content/uploads/2021/07/Lavulavu-couple.jpg"><meta itemprop="width" content="596"><meta itemprop="height" content="380"></span>        </footer>

    </article> <!-- /.post -->

    
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.kanivatonga.nz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='55136' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="93783c953f" /></p><input type="hidden" id="ak_js" name="ak_js" value="149"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
		<aside class="td_block_template_2 widget widget_recent_entries">
		<h4 class="td-block-title"><span>Latest Posts</span></h4>
		<ul>
											<li>
					<a href="https://www.kanivatonga.nz/2021/07/lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused/" aria-current="page">Lavulavu couple appeal sentencing, lodge second bail bid after previous application refused</a>
											<span class="post-date">04/07/2021</span>
									</li>
											<li>
					<a href="https://www.kanivatonga.nz/2021/07/lavulavus-were-in-it-together-judge-says-as-he-sentences-dishonest-and-deceitful-couple/">Lavulavus were in it together, judge says as he sentences ‘dishonest’ and ‘deceitful’ couple</a>
											<span class="post-date">02/07/2021</span>
									</li>
											<li>
					<a href="https://www.kanivatonga.nz/2021/07/lavulavu-fraudsters-akosita-jailed-for-5-years-6-while-etuate-receives-6-year-imprisonment-term/">Lavulavu fraudsters: Akosita jailed for 5 years while ‘Etuate receives 6 year imprisonment term</a>
											<span class="post-date">02/07/2021</span>
									</li>
											<li>
					<a href="https://www.kanivatonga.nz/2021/07/malia-li-found-guilty-of-manslaughter-after-leaving-disabled-husband-to-die-sitting-in-his-own-waste/">Malia Li found guilty of manslaughter after leaving disabled husband to die sitting in his own waste</a>
											<span class="post-date">02/07/2021</span>
									</li>
											<li>
					<a href="https://www.kanivatonga.nz/2021/07/pm-has-greater-discretion-under-clause-51-to-sack-convicted-akosita-lavulavu-than-clause-23-of-constitution/">OPINION: PM has greater discretion under Clause 51 to sack convicted Akosita Lavulavu than Clause 23 of Constitution</a>
											<span class="post-date">01/07/2021</span>
									</li>
											<li>
					<a href="https://www.kanivatonga.nz/2021/06/covid-19-coronavirus-tongan-usp-student-tests-positive-in-fiji/">Covid 19 coronavirus: Tongan USP student tests positive in Fiji</a>
											<span class="post-date">29/06/2021</span>
									</li>
											<li>
					<a href="https://www.kanivatonga.nz/2021/06/55090/">Gov&#8217;t committee takes charge of Tonga’s rugby league in upcoming world cup</a>
											<span class="post-date">29/06/2021</span>
									</li>
					</ul>

		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_4_969 td_block_template_2 ">

<style>
/* custom css */
.tdi_4_969.td-a-rec-img{
				    text-align: left;
				}.tdi_4_969.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.kanivatonga.nz/"><img class="td-retina-data" src="https://www.kanivatonga.nz/wp-content/uploads/2017/02/Kaniva-K-Logo-2-1.png" data-retina="https://www.kanivatonga.nz/wp-content/uploads/2017/02/Kaniva-K-Logo-2-1.png" alt="Kaniva Tonga" title="Kaniva Tonga" width="100" /></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="mailto:kanivatonganz@gmail.com">kanivatonganz@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-kaniva-information-container"><ul id="menu-footer-kaniva-information" class="td-subfooter-menu"><li id="menu-item-45388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-45388"><a href="https://www.kanivatonga.nz/ta%ca%bbangafonua-charitable-trust/">Taʻangafonua Charitable Trust</a></li>
<li id="menu-item-45389" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45389"><a href="https://www.kanivatonga.nz/our-music-and-entertainment/">Our Music and Entertainment</a></li>
<li id="menu-item-45390" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45390"><a href="https://www.kanivatonga.nz/sales-and-advertising/">Sales and Advertising</a></li>
<li id="menu-item-45391" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45391"><a href="https://www.kanivatonga.nz/what-is-kaniva/">Who we are?</a></li>
<li id="menu-item-46717" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46717"><a href="https://www.kanivatonga.nz/terms-of-use/">Terms of Use / Privacy Policy</a></li>
<li id="menu-item-46718" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46718"><a href="https://www.kanivatonga.nz/comment-policy/kaniva-tonga-news-comment-board-rules-and-guidelines/">Comment Board Rules and Guidelines</a></li>
<li id="menu-item-46719" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46719"><a href="https://www.kanivatonga.nz/comment-policy/comments-using-facebook/">Comments using Facebook</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Kaniva Tonga 2020. All Rights Reserved                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->



<div id="um_upload_single" style="display:none"></div>
<div id="um_view_photo" style="display:none">

	<a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"
	   aria-label="Close view photo modal">
		<i class="um-faicon-times"></i>
	</a>

	<div class="um-modal-body photo">
		<div class="um-modal-photo"></div>
	</div>

</div>		<!-- Memberships powered by Paid Memberships Pro v2.5.10.
 -->
	<div class='tutor-cart-box-login-form' style='display: none;'><span class='login-overlay-close'></span><div class='tutor-cart-box-login-form-inner'><button class='tutor-popup-form-close tutor-icon-line-cross'></button>
<div class="tutor-single-course-segment tutor-course-login-wrap">
    <div class="course-login-title">
        <h4>Login</h4>
    </div>

    <div class="tutor-single-course-login-form">
	    
<div class="tutor-login-form-wrap">
	
    
	<form name="loginform" id="loginform" method="post">

	
	<input type="hidden" id="_tutor_nonce" name="_tutor_nonce" value="83157164b2" /><input type="hidden" name="_wp_http_referer" value="/2021/07/lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused" />	
	<input type="hidden" name="tutor_action" value="tutor_user_login" />
		<p class="login-username">
			<input type="text" placeholder="Username or Email Address" name="log" id="user_login" class="input" value="" size="20" />
		</p>

		<p class="login-password">
			<input type="password" placeholder="Password" name="pwd" id="user_pass" class="input" value="" size="20"/>
		</p>
		
		<div class="g-recaptcha" id="g-recaptcha" data-sitekey="6LdMGhYTAAAAAGbtl7bfFiN8HV8GeMu0igCCYCZE" data-callback="submitEnable" data-expired-callback="submitDisable"></div>
<script>
    function submitEnable() {
                 var button = document.getElementById('wp-submit');
                 if (button === null) {
                     button = document.getElementById('submit');
                 }
                 if (button !== null) {
                     button.removeAttribute('disabled');
                 }
             }
    function submitDisable() {
                 var button = document.getElementById('wp-submit');
                 if (button === null) {
                     button = document.getElementById('submit');
                 }
                 if (button !== null) {
                     button.setAttribute('disabled','disabled');
                 }
             }
</script>
<noscript>
  <div style="width: 100%; height: 473px;">
      <div style="width: 100%; height: 422px; position: relative;">
          <div style="width: 302px; height: 422px; position: relative;">
              <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdMGhYTAAAAAGbtl7bfFiN8HV8GeMu0igCCYCZE"
                  frameborder="0" title="captcha" scrolling="no"
                  style="width: 302px; height:422px; border-style: none;">
              </iframe>
          </div>
          <div style="width: 100%; height: 60px; border-style: none;
              bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
              <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  title="response" class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;" value="">
              </textarea>
          </div>
      </div>
</div><br>
</noscript>


		<div class="tutor-login-rememeber-wrap">
						<p class="login-remember">
				<label>
					<input name="rememberme" type="checkbox" id="rememberme" 
					value="forever"
					 					>
					Remember Me				</label>
			</p>
					    <a href="https://www.kanivatonga.nz/dashboard/retrieve-password">
		    	Forgot Password?		    </a>
		</div>
		
		
		<p class="login-submit">
			<input type="submit" name="wp-submit" id="wp-submit" class="tutor-button" value="Log In" />
			<input type="hidden" name="redirect_to" value="https://www.kanivatonga.nz/2021/07/lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused&#038;utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused" />
		</p>
		
						<p class="tutor-form-register-wrap">
					<a href="https://www.kanivatonga.nz/student-registration/?redirect_to=https://www.kanivatonga.nz/2021/07/lavulavu-couple-appeal-sentencing-lodge-second-bail-bid-after-first-application-refused/">
						Create a new account					</a>
				</p>
					</form>

    </div>
    </div>
</div>
</div></div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 60e18bdac3ec4
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_trending_now .entry-title a {
    text-overflow: ellipsis;
    overflow: hidden;
    white-space: nowrap;
}
</style>

<script type='text/javascript' id='stripe-handler-ng-js-extra'>
/* <![CDATA[ */
var wpASPNG = {"iframeUrl":"https:\/\/www.kanivatonga.nz\/asp-payment-box\/","ppSlug":"asp-payment-box","prefetch":"1","ckey":"24e7f7674121f784e55fa18f9885e2de"};
/* ]]> */
</script>

<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>


<script type='text/javascript' id='editor-js-after'>
window.wp.oldEditor = window.wp.editor;
</script>
<script type='text/javascript' id='quicktags-js-extra'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>

<script type='text/javascript' src='https://www.kanivatonga.nz/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.kanivatonga.nz/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.kanivatonga.nz/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.kanivatonga.nz/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.kanivatonga.nz/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.kanivatonga.nz/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.kanivatonga.nz/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.kanivatonga.nz/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.kanivatonga.nz/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.kanivatonga.nz/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.kanivatonga.nz/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 04:12:28+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_NZ"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.kanivatonga.nz/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='wplink-js-extra'>
/* <![CDATA[ */
var wpLinkL10n = {"title":"Insert\/edit link","update":"Update","save":"Add Link","noTitle":"(no title)","noMatchesFound":"No results found.","linkSelected":"Link selected.","linkInserted":"Link inserted.","minInputLength":"3"};
/* ]]> */
</script>



<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>

<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.kanivatonga.nz\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>








<script type='text/javascript' id='tutor-main-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "tutor", { "locale_data": { "messages": { "": {} } } } );
</script>

<script type='text/javascript' id='tutor-frontend-js-extra'>
/* <![CDATA[ */
var _tutorobject = {"ajaxurl":"https:\/\/www.kanivatonga.nz\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.kanivatonga.nz","tutor_url":"https:\/\/www.kanivatonga.nz\/wp-content\/plugins\/tutor\/","nonce_key":"_tutor_nonce","_tutor_nonce":"83157164b2","placeholder_img_src":"https:\/\/www.kanivatonga.nz\/wp-content\/plugins\/tutor\/assets\/images\/placeholder.jpg","enable_lesson_classic_editor":"1","loading_icon_url":"https:\/\/www.kanivatonga.nz\/wp-admin\/images\/loading.gif"};
/* ]]> */
</script>
<script type='text/javascript' id='tutor-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "tutor", { "locale_data": { "messages": { "": {} } } } );
</script>


<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dd\/mm\/yy","firstDay":0,"isRTL":false});});
</script>




<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>

















<script type='text/javascript' id='um_scripts-js-extra'>
/* <![CDATA[ */
var um_scripts = {"max_upload_size":"536870912","nonce":"898af14e28"};
/* ]]> */
</script>






		<script type="text/javascript">
		window.wp = window.wp || {};
		window.wp.editor = window.wp.editor || {};
		window.wp.editor.getDefaultSettings = function() {
			return {
				tinymce: {},
				quicktags: {
					buttons: 'strong,em,link,ul,ol,li,code'
				}
			};
		};

				</script>
				<div id="wp-link-backdrop" style="display: none"></div>
		<div id="wp-link-wrap" class="wp-core-ui" style="display: none" role="dialog" aria-labelledby="link-modal-title">
		<form id="wp-link" tabindex="-1">
		<input type="hidden" id="_ajax_linking_nonce" name="_ajax_linking_nonce" value="0c6543578a" />		<h1 id="link-modal-title">Insert/edit link</h1>
		<button type="button" id="wp-link-close"><span class="screen-reader-text">Close</span></button>
		<div id="link-selector">
			<div id="link-options">
				<p class="howto" id="wplink-enter-url">Enter the destination URL</p>
				<div>
					<label><span>URL</span>
					<input id="wp-link-url" type="text" aria-describedby="wplink-enter-url" /></label>
				</div>
				<div class="wp-link-text-field">
					<label><span>Link Text</span>
					<input id="wp-link-text" type="text" /></label>
				</div>
				<div class="link-target">
					<label><span></span>
					<input type="checkbox" id="wp-link-target" /> Open link in a new tab</label>
				</div>
			</div>
			<p class="howto" id="wplink-link-existing-content">Or link to existing content</p>
			<div id="search-panel">
				<div class="link-search-wrapper">
					<label>
						<span class="search-label">Search</span>
						<input type="search" id="wp-link-search" class="link-search-field" autocomplete="off" aria-describedby="wplink-link-existing-content" />
						<span class="spinner"></span>
					</label>
				</div>
				<div id="search-results" class="query-results" tabindex="0">
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
				<div id="most-recent-results" class="query-results" tabindex="0">
					<div class="query-notice" id="query-notice-message">
						<em class="query-notice-default">No search term specified. Showing recent items.</em>
						<em class="query-notice-hint screen-reader-text">Search or use up and down arrow keys to select an item.</em>
					</div>
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
			</div>
		</div>
		<div class="submitbox">
			<div id="wp-link-cancel">
				<button type="button" class="button">Cancel</button>
			</div>
			<div id="wp-link-update">
				<input type="submit" value="Add Link" class="button button-primary" id="wp-link-submit" name="wp-link-submit">
			</div>
		</div>
		</form>
		</div>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37653698-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37653698-1');
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Auckland","api_location":"Auckland","api_language":"en","api_key":"17d33f6494f19e5253a6220827b240ed","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[7.79999999999999982236431605997495353221893310546875,46],"today_humidity":86,"today_wind_speed":[0.90000000000000002220446049250313080847263336181640625,0.59999999999999997779553950749686919152736663818359375],"today_min":[5.70000000000000017763568394002504646778106689453125,42.2999999999999971578290569595992565155029296875],"today_max":[9.300000000000000710542735760100185871124267578125,48.7999999999999971578290569595992565155029296875],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1625389200,"day_name":"Sun","day_temp":[8,47],"owm_day_index":0},{"timestamp":1625443200,"day_name":"Mon","day_temp":[14,57],"owm_day_index":5},{"timestamp":1625529600,"day_name":"Tue","day_temp":[15,58],"owm_day_index":13},{"timestamp":1625616000,"day_name":"Wed","day_temp":[14,57],"owm_day_index":21},{"timestamp":1625702400,"day_name":"Thu","day_temp":[12,54],"owm_day_index":29}]});
				});
			
			
</script>

		<script type="text/javascript">
			jQuery( window ).on( 'load', function() {
				jQuery('input[name="um_request"]').val('');
			});
		</script>
	
<script defer src="https://www.kanivatonga.nz/wp-content/cache/autoptimize/js/autoptimize_21ce27779715a2658d5748561af1e86d.js"></script></body>
</html>