<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-NZ"> <!--<![endif]-->
<head>
    <title>Covid-19 update: Wellington to move to alert level 2, more details on Sydney case revealed - Kaniva Tonga | Largest NZ-based Tongan news service</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.kanivatonga.nz/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://www.kanivatonga.nz/wp-content/uploads/2020/06/Kaniva-Logo-June-2020.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.kanivatonga.nz/2021/06/covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid-19 update: Wellington to move to alert level 2, more details on Sydney case revealed - Kaniva Tonga | Largest NZ-based Tongan news service" />
	<meta property="og:description" content="By RNZ.co.nz The Wellington region will move to alert level 2 from 6pm tonight until 11.59pm on Sunday. The announcement comes after a person who travelled from Sydney to Wellington tested positive for the virus upon their return. The person was in Wellington from 19 June until 21 June. In today&#8217;s 1pm press conference, Covid-19 Response Minister [&hellip;]" />
	<meta property="og:url" content="https://www.kanivatonga.nz/2021/06/covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed/" />
	<meta property="og:site_name" content="Kaniva Tonga | Largest NZ-based Tongan news service" />
	<meta property="article:published_time" content="2021-06-23T02:29:21+00:00" />
	<meta property="og:image" content="https://www.kanivatonga.nz/wp-content/uploads/2021/06/Wellington-lockdown.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="380" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Kaniva Staff" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kanivatonga.nz/#website","url":"https://www.kanivatonga.nz/","name":"Kaniva Tonga | Largest NZ-based Tongan news service","description":"Tonga&#039;s largest online newspaper","potentialAction":[{"@type":"SearchAction","target":"https://www.kanivatonga.nz/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-NZ"},{"@type":"ImageObject","@id":"https://www.kanivatonga.nz/2021/06/covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed/#primaryimage","inLanguage":"en-NZ","url":"https://www.kanivatonga.nz/wp-content/uploads/2021/06/Wellington-lockdown.jpg","contentUrl":"https://www.kanivatonga.nz/wp-content/uploads/2021/06/Wellington-lockdown.jpg","width":600,"height":380},{"@type":"WebPage","@id":"https://www.kanivatonga.nz/2021/06/covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed/#webpage","url":"https://www.kanivatonga.nz/2021/06/covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed/","name":"Covid-19 update: Wellington to move to alert level 2, more details on Sydney case revealed - Kaniva Tonga | Largest NZ-based Tongan news service","isPartOf":{"@id":"https://www.kanivatonga.nz/#website"},"primaryImageOfPage":{"@id":"https://www.kanivatonga.nz/2021/06/covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed/#primaryimage"},"datePublished":"2021-06-23T02:29:21+00:00","dateModified":"2021-06-23T02:29:21+00:00","author":{"@id":"https://www.kanivatonga.nz/#/schema/person/6b2cdb78d4f9e7a6796337540318dac4"},"breadcrumb":{"@id":"https://www.kanivatonga.nz/2021/06/covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed/#breadcrumb"},"inLanguage":"en-NZ","potentialAction":[{"@type":"ReadAction","target":["https://www.kanivatonga.nz/2021/06/covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed/"]}]},{"@type":"BreadcrumbList","@id":"https://www.kanivatonga.nz/2021/06/covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.kanivatonga.nz/"},{"@type":"ListItem","position":2,"name":"Covid-19 update: Wellington to move to alert level 2, more details on Sydney case revealed"}]},{"@type":"Person","@id":"https://www.kanivatonga.nz/#/schema/person/6b2cdb78d4f9e7a6796337540318dac4","name":"Kaniva Staff","image":{"@type":"ImageObject","@id":"https://www.kanivatonga.nz/#personlogo","inLanguage":"en-NZ","url":"https://secure.gravatar.com/avatar/488ef315e5c3c86fac89b396610d2a05?s=96&d=identicon&r=g","contentUrl":"https://secure.gravatar.com/avatar/488ef315e5c3c86fac89b396610d2a05?s=96&d=identicon&r=g","caption":"Kaniva Staff"},"url":"https://www.kanivatonga.nz/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kaniva Tonga | Largest NZ-based Tongan news service &raquo; Feed" href="https://www.kanivatonga.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kaniva Tonga | Largest NZ-based Tongan news service &raquo; Comments Feed" href="https://www.kanivatonga.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kaniva Tonga | Largest NZ-based Tongan news service &raquo; Covid-19 update: Wellington to move to alert level 2, more details on Sydney case revealed Comments Feed" href="https://www.kanivatonga.nz/2021/06/covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-37653698-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-37653698-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-37653698-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
		<!-- Note: MonsterInsights is not currently configured on this site. The site owner needs to authenticate with Google Analytics in the MonsterInsights settings panel. -->
					<!-- No UA code set -->
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kanivatonga.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kanivatonga.nz/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.kanivatonga.nz/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.5.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.kanivatonga.nz/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.5.9.1' type='text/css' media='print' />
<link rel='stylesheet' id='stripe-handler-ng-style-css'  href='https://www.kanivatonga.nz/wp-content/plugins/stripe-payments/public/assets/css/public.css?ver=2.0.46' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.kanivatonga.nz/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://www.kanivatonga.nz/wp-includes/css/buttons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.kanivatonga.nz/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='editor-buttons-css'  href='https://www.kanivatonga.nz/wp-includes/css/editor.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tutor-icon-css'  href='https://www.kanivatonga.nz/wp-content/plugins/tutor/assets/icons/css/tutor-icon.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tutor-plyr-css'  href='https://www.kanivatonga.nz/wp-content/plugins/tutor/assets/packages/plyr/plyr.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tutor-frontend-css'  href='https://www.kanivatonga.nz/wp-content/plugins/tutor/assets/css/tutor-front.min.css?ver=1.9.1' type='text/css' media='all' />
<style id='tutor-frontend-inline-css' type='text/css'>
:root{}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.kanivatonga.nz/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%2C500%7CRoboto%3A400%2C500%2C700%2C300%2C600&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.kanivatonga.nz/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.kanivatonga.nz/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_ii-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/um-fonticons-ii.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_fa-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/um-fonticons-fa.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/select2/select2.min.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='um_crop-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/um-crop.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_modal-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/um-modal.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_styles-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/um-styles.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_profile-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/um-profile.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_account-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/um-account.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_misc-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/um-misc.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_fileupload-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/um-fileupload.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/pickadate/default.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_date-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/pickadate/default.date.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_time-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/pickadate/default.time.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_raty-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/um-raty.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_scrollbar-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/simplebar.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_tipsy-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/um-tipsy.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_responsive-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/um-responsive.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='um_default_css-css'  href='https://www.kanivatonga.nz/wp-content/plugins/ultimate-member/assets/css/um-old-default.css?ver=2.1.21' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//www.kanivatonga.nz/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.kanivatonga.nz/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.kanivatonga.nz/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.kanivatonga.nz/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/fast/demo_style.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.kanivatonga.nz/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.kanivatonga.nz","hash_tracking":"false","ua":"UA-37653698-1"};
/* ]]> */
</script>

<script type='text/javascript' src='https://www.kanivatonga.nz/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>


<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1624415520","secure":"1"};
/* ]]> */
</script>


<link rel="https://api.w.org/" href="https://www.kanivatonga.nz/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kanivatonga.nz/wp-json/wp/v2/posts/55020" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanivatonga.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanivatonga.nz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="TutorLMS 1.9.1" />
<link rel='shortlink' href='https://www.kanivatonga.nz/?p=55020' />
<link rel="alternate" type="application/json+oembed" href="https://www.kanivatonga.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanivatonga.nz%2F2021%2F06%2Fcovid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kanivatonga.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanivatonga.nz%2F2021%2F06%2Fcovid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
		<style type="text/css">
			.um_request_name {
				display: none !important;
			}
		</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"98278c8dbb","wpRestUrl":"https:\/\/www.kanivatonga.nz\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.kanivatonga.nz\/wp-admin\/","wpRestNonce":"98278c8dbb","wpRestUrl":"https:\/\/www.kanivatonga.nz\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.kanivatonga.nz/2021/06/covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed&#038;amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37653698-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37653698-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.kanivatonga.nz/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kanivatonga.nz/category/around-new-zealand-the-world/",
                    "name": "Around New Zealand &amp; the World"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kanivatonga.nz/2021/06/covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed/",
                    "name": "Covid-19 update: Wellington to move to alert level 2, more details on..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #b20000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #b20000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #b20000;
                }
                .tdm-btn-style1 {
					background-color: #b20000;
				}
				.tdm-btn-style2:before {
				    border-color: #b20000;
				}
				.tdm-btn-style2 {
				    color: #b20000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #b20000;
                    -moz-box-shadow: 0 2px 16px #b20000;
                    box-shadow: 0 2px 16px #b20000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #b20000;
                    -moz-box-shadow: 0 4px 26px #b20000;
                    box-shadow: 0 4px 26px #b20000;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-55020 single-format-image pmpro-body-has-access td-standard-pack tdm-menu-active-style3 covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed global-block-template-2 td-fast-news single_template_5 wpb-js-composer js-comp-ver-6.6.0 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-kaniva-menu-container"><ul id="menu-kaniva-menu" class="td-mobile-main-menu"><li id="menu-item-17058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-17058"><a href="https://www.kanivatonga.nz/category/news/">News</a></li>
<li id="menu-item-17061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17061"><a href="https://www.kanivatonga.nz/category/sport/">Sports</a></li>
<li id="menu-item-31673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31673"><a href="https://www.kanivatonga.nz/category/editors-picks/">Editor&#8217;s Picks</a></li>
<li id="menu-item-42879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42879"><a href="https://www.kanivatonga.nz/category/community/">Community</a></li>
<li id="menu-item-42880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42880"><a href="https://www.kanivatonga.nz/category/pasifika-news/">Pasifika News</a></li>
<li id="menu-item-44620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44620"><a href="https://www.kanivatonga.nz/category/government/">Government</a></li>
<li id="menu-item-46255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46255"><a href="https://www.kanivatonga.nz/category/news-in-tonga/">Tongan News</a></li>
<li id="menu-item-46395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46395"><a href="https://www.kanivatonga.nz/category/covid-19/">COVID-19</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.kanivatonga.nz/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">13.8</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Auckland</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Wednesday, June 23, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-submenu" class="top-header-menu"><li id="menu-item-47788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-47788"><a href="https://www.kanivatonga.nz/login-2/">Sign In</a></li>
<li id="menu-item-47954" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47954"><a href="https://www.kanivatonga.nz/membership-account/membership-checkout/">Sign Up</a></li>
<li id="menu-item-47473" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47473"><a href="https://www.kanivatonga.nz/contact-us/">Contact Us</a></li>
</ul></div></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.kanivatonga.nz/">
			<img class="td-retina-data" data-retina="https://www.kanivatonga.nz/wp-content/uploads/2017/02/Kaniva-K-Logo-2-1.png" src="https://www.kanivatonga.nz/wp-content/uploads/2017/02/Kaniva-K-Logo-2-1.png" alt="Kaniva Tonga" title="Kaniva Tonga"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.kanivatonga.nz/">
			<img class="td-retina-data" data-retina="https://www.kanivatonga.nz/wp-content/uploads/2020/06/Kaniva-Logo-June-2020.jpg" src="https://www.kanivatonga.nz/wp-content/uploads/2020/06/Kaniva-Logo-June-2020.jpg" alt="Kaniva Tonga" title="Kaniva Tonga"/>
			<span class="td-visual-hidden">Kaniva Tonga | Largest NZ-based Tongan news service</span>
		</a>
	    </div>
    <div class="menu-kaniva-menu-container"><ul id="menu-kaniva-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-17058"><a href="https://www.kanivatonga.nz/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17061"><a href="https://www.kanivatonga.nz/category/sport/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31673"><a href="https://www.kanivatonga.nz/category/editors-picks/">Editor&#8217;s Picks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42879"><a href="https://www.kanivatonga.nz/category/community/">Community</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42880"><a href="https://www.kanivatonga.nz/category/pasifika-news/">Pasifika News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44620"><a href="https://www.kanivatonga.nz/category/government/">Government</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46255"><a href="https://www.kanivatonga.nz/category/news-in-tonga/">Tongan News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46395"><a href="https://www.kanivatonga.nz/category/covid-19/">COVID-19</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.kanivatonga.nz/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_84f td_block_template_2 ">

<style>
/* custom css */
.tdi_1_84f.td-a-rec-img{
				    text-align: left;
				}.tdi_1_84f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kanivatonga.nz/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Around New Zealand &amp;amp; the World" class="entry-crumb" href="https://www.kanivatonga.nz/category/around-new-zealand-the-world/">Around New Zealand &amp; the World</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Covid-19 update: Wellington to move to alert level 2, more details on...</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-55020" class="post-55020 post type-post status-publish format-image has-post-thumbnail category-around-new-zealand-the-world post_format-post-format-image pmpro-has-access" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.kanivatonga.nz/category/around-new-zealand-the-world/">Around New Zealand &amp; the World</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Covid-19 update: Wellington to move to alert level 2, more details on Sydney case revealed</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.kanivatonga.nz/author/admin/">Kaniva Staff</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" >23/06/2021</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content tagdiv-type">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_32c td_block_template_2 ">

<style>
/* custom css */
.tdi_2_32c.td-a-rec-img{
				    text-align: left;
				}.tdi_2_32c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.kanivatonga.nz/2021/06/covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed/" data-a2a-title="Covid-19 update: Wellington to move to alert level 2, more details on Sydney case revealed"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.kanivatonga.nz%2F2021%2F06%2Fcovid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed%2F&amp;linkname=Covid-19%20update%3A%20Wellington%20to%20move%20to%20alert%20level%202%2C%20more%20details%20on%20Sydney%20case%20revealed" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.kanivatonga.nz%2F2021%2F06%2Fcovid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed%2F&amp;linkname=Covid-19%20update%3A%20Wellington%20to%20move%20to%20alert%20level%202%2C%20more%20details%20on%20Sydney%20case%20revealed" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.kanivatonga.nz%2F2021%2F06%2Fcovid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed%2F&amp;linkname=Covid-19%20update%3A%20Wellington%20to%20move%20to%20alert%20level%202%2C%20more%20details%20on%20Sydney%20case%20revealed" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.kanivatonga.nz%2F2021%2F06%2Fcovid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed%2F&amp;linkname=Covid-19%20update%3A%20Wellington%20to%20move%20to%20alert%20level%202%2C%20more%20details%20on%20Sydney%20case%20revealed" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>By RNZ.co.nz</p>
<p>The Wellington region will <a href="https://www.rnz.co.nz/news/national/445358/watch-live-hipkins-and-bloomfield-give-update-after-covid-19-case">move to alert level 2 from 6pm tonight</a> until 11.59pm on Sunday.</p>
<div class="embedded-media brightcove-video">
<div class="fluidvids"><iframe loading="lazy" class="fluidvids-item" src="https://players.brightcove.net/6093072280001/Ad1vOKi0j_default/index.html?videoId=6260553238001&amp;adConfigId=live.1252q8CXlEY11w_sPXGJclLfjQlysS5CRyJicomcCI9lmcxV0MZwDZL0BDmD0e1lfV0lm7elt1xz3FNR9FqX7L9o6bLIDdYZqhqgdvcH" width="480" height="270" frameborder="0" allowfullscreen="allowfullscreen" data-fluidvids="loaded" data-mce-fragment="1"></iframe></div>
</div>
<div class="embedded-media brightcove-video">
<div class="fluidvids"><iframe loading="lazy" class="fluidvids-item" src="https://players.brightcove.net/6093072280001/default_default/index.html?videoId=6260563618001" width="480" height="270" frameborder="0" allowfullscreen="allowfullscreen" data-fluidvids="loaded" data-mce-fragment="1"></iframe></div>
</div>
<p>The announcement comes after a person who travelled from Sydney to Wellington tested positive for the virus upon their return.</p>
<p>The person was in Wellington from 19 June until 21 June.</p>
<p>In today&#8217;s 1pm press conference, Covid-19 Response Minister Chris Hipkins says that includes the Wairarapa and the Kāpiti Coast.</p>
<p>The rest of New Zealand will remain at alert level 1.</p>
<p>&#8220;We just held a special meeting and out of an abundance of caution the Wellington region will move to alert level 2 from 6pm tonight and that will run through at this point until 11.59pm on Sunday,&#8221; Hipkins says.</p>
<p><b>Alert level 2 means:</b></p>
<ul>
<li>Limits on gathering size to fewer than 100 people, including tangi, church services, weddings and so on</li>
<li>Physical distancing in public places of 2m, and at least 1m in most other places including workplaces</li>
<li>Face masks remain mandatory on all public transport, and are encouraged while waiting for public transport and in rideshare services and taxis as well</li>
<li>Businesses can open but must follow public health rules including the 100 person cap on venues</li>
<li>Hospitality locations must apply the three S rules</li>
<li>As with all levels, people with symptoms should call Healthline or their doctor to seek advice on getting a test</li>
</ul>
<p>Travel is not restricted under alert level 2, but anyone who has been in the Wellington region over the weekend should keep alert level 2 behaviours if they go elsewhere.</p>
<p>&#8220;I want to reiterate that these are precautionary measures &#8230; first and foremost we want to ensure that New Zealanders are not exposed to Covid-19.&#8221;</p>
<div class="photo-captioned photo-captioned-full photo-cntr eight_col_high "><img loading="lazy" src="https://www.rnz.co.nz/assets/news/267018/eight_col_high_COVID-UPDATE-MAP-SOCIAL-230621.jpg?1624412289" alt="No caption" width="1080" height="1080" /></p>
<p class="photo-captioned__information"><span class="credit">Photo: Graphic by Vinay Ranchhod</span></p>
</div>
<p>On the person in question, Hipkins says they were likely to have been infected before they travelled to New Zealand.</p>
<p>&#8220;I do want to reassure New Zealanders that we&#8217;ve always had plans in place for situations like this and that is what we are working through now. Our contact tracers have been working at pace and they have been since we were first notified of this case last night.&#8221;</p>
<p>He says the case, who has since returned to Sydney was spoken to last night and again early this morning. Their four close contacts were notified last night, and two have returned negative results.</p>
<p>He also says the decision to <a href="https://www.rnz.co.nz/news/national/445329/nz-pauses-quarantine-free-travel-from-new-south-wales">pause travel with New South wales was made before New Zealand officials were notified of the case</a>. When the case left Sydney there were just four cases there, though that number has since grown significantly.</p>
<ul>
<li><a href="https://www.rnz.co.nz/news/national/445344/live-updates-on-sydney-covid-19-case-possible-lockdown-in-capital-being-considered-bloomfield">Follow live updates on the situation on RNZ&#8217;s live blog</a></li>
</ul>
<p>Director-General of Health Dr Ashley Bloomfield says authorities learnt this morning that the new case works in a healthcare setting close to the Bondi junction that is the centre of the current outbreak in Sydney. He says one of the other cases that is part of the current outbreak had been seen there.</p>
<p>The person has had the first dose of a vaccine about 10 weeks ago and thoroughly used the Covid-19 Tracer app while visiting in New Zealand.</p>
<p>&#8220;Our hope is that many people who visited those venues that are locations of interest have also been using the app &#8230; however that is complementary to the information that we have put out on our website.&#8221;</p>
<p>He says the ministry feels confident they have identified all the locations of interest but more specific information will be provided about specific locations at Wellington airport after CCTV has been assessed.</p>
<p>Two of the person&#8217;s four contacts are located in Palmerston North, and the other two are in Tauranga. Those in Tauranga had a much more fleeting interaction with the case. All four are isolating.</p>
<p>Some 58 passengers who came into New Zealand from Sydney early on Saturday morning are considered close contacts and will have been contacted, Bloomfield says. They would all have been notified last night and be ringing Healthline directly.</p>
<p>Bloomfield says he encourages Wellingtonians and others who have been in Wellington over the weekend to check the <a href="https://www.health.govt.nz/our-work/diseases-and-conditions/covid-19-novel-coronavirus/covid-19-health-advice-public/contact-tracing-covid-19/covid-19-contact-tracing-locations-interest">places in the locations of interest</a>. Some people will be required to isolate for the full 14 days.</p>
<p>The case stayed at Rydges Hotel in Featherston Street and spent the weekend in tourist and other places around Wellington and dining in the central city. Some of those who were on the return flight to Sydney have since returned to New Zealand and are also being contacted.</p>
<p>The person returned to Sydney on Monday at 10.13am.</p>
<p><b>Testing sites:</b></p>
<ul>
<li>Community testing station at 200 Taranaki Street is having extra people brought on board</li>
<li>Testing site in the Hutt Valley</li>
<li>From the afternoon there will be an additional testing site at the ASB centre in Kilbirnie</li>
<li>People should call healthline for advice about where to get tested if they need one</li>
</ul>
<p>Sewage testing has been taken at the Moa Point site yesterday and results should be available tomorrow.</p>
<p>Bloomfield says there are four new cases in managed isolation today.</p>
<p>About 5900 tests were processed yesterday, and about 470,000 scans with the app. &#8220;We want and need that number to increase,&#8221; Bloomfield says.</p>
<h3>Moving to alert level 2</h3>
<p>Government MPs and ministers will not be participating in large gatherings over 100 people anywhere in the country, Hipkins says.</p>
<p>He says most of them have been in Wellington during this period.</p>
<p>Parliament will continue to sit today but under alert level 2 conditions.</p>
<p>Hipkins says this is a very cautious approach in moving to alert level 2 and authorities will be leaning heavily on contact tracing systems to identify any potential cases.</p>
<p>&#8220;If we start seeing additional cases coming up that we haven&#8217;t identified through our contact tracing that&#8217;s the sort of environment in which we would reconsider if any further changes might be required.&#8221;</p>
<p>He says the information about locations of interest, put out just before 9am, was put out as soon as it was available.</p>
<p>He says he does not think it would be fair to categorise the reaction as sluggish.</p>
<h3>More details on Sydney Covid-19 case</h3>
<p>Bloomfield says the place where this person works and there has subsequently been a case linked to had not been identified as a location of interest at the point in time when they travelled to New Zealand.</p>
<p>He says there&#8217;s no information to suggest they breached the rules of the bubble.</p>
<p>Hipkins says it was the emergence of cases yesterday that did not have a clear link to the other cases that prompted him to pause travel with NSW.</p>
<p>He says measures have been put in place around the Parliament building for alert level 2.</p>
<p>He says cases will pop up from time to time either in Australia or New Zealand. &#8220;That&#8217;s the nature of Covid-19.&#8221;</p>
<p>Bloomfield says he does not have more detail about the person&#8217;s visit to a chemist&#8217;s at this point in time, but the person became aware of symptom onset &#8211; quite clearly in their mind &#8211; about 3am on Monday.</p>
<p>He says they don&#8217;t know yet about how the person travelled around the city.</p>
<p>He also doesn&#8217;t know how many people were in the pub on Saturday night, when the Super Rugby final was on, but he expects it may have been quite full.</p>
<p>The advice for people who are close contacts of close contacts is the same as for all Wellingtonians &#8211; to abide by the alert level 2 restrictions.</p>
<h3>Vawccine rollout</h3>
<p>Hipkins says the vaccine rollout is going as fast as possible. It took 48 days to reach 100,000 doses, 14 days to reach 200,000, then 28 to reach 500, and 33 days to hit a million doses.</p>
<p>&#8220;We are expecting to get some bigger deliveries of the vaccine in July which we have canvassed before.&#8221;</p>
<p><b>Vaccination data:</b></p>
<ul>
<li>54829 people in group 1 have had their first dose</li>
<li>over 362,000 in group 2,</li>
<li>377,000 in group 3,</li>
<li>about 43,500 have been vaccinated out of cycle in group 4.</li>
<li></li>
</ul>
<p>There will be some unevenness in how those groups are being counted, Hipkins says.</p>
<p>He says the workforce for scaling up vaccinations in Wellington is the same as for scaling up testing, so they are limited, and at this point they will not be pulling staff from other regions</p>
<h3>Travel bubble</h3>
<p>Hipkins says they started having conversations about pausing the bubble yesterday afternoon and made the decision about 5pm. Bloomfield alerted Hipkins to &#8220;information about a case&#8221; about 8.30pm via text message.</p>
<p>No decisions have been made about Prime Minister Jacinda Ardern&#8217;s planned trip to Australia at this point.</p>
<p>Hipkins says pre-departure testing may be brought in for NSW when travel starts between the state and New Zealand but the decision has not been made yet.</p>
<p>He says the Cabinet has not yet reviewed the alert levels in respect of new variants.</p>
<p><b>People who have been at these locations at the relevant time should immediately isolate at their home or accommodation and call Healthline on 0800 358 5453 for advice on testing.</b></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.kanivatonga.nz/2021/06/covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed/" data-a2a-title="Covid-19 update: Wellington to move to alert level 2, more details on Sydney case revealed"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.kanivatonga.nz%2F2021%2F06%2Fcovid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed%2F&amp;linkname=Covid-19%20update%3A%20Wellington%20to%20move%20to%20alert%20level%202%2C%20more%20details%20on%20Sydney%20case%20revealed" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.kanivatonga.nz%2F2021%2F06%2Fcovid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed%2F&amp;linkname=Covid-19%20update%3A%20Wellington%20to%20move%20to%20alert%20level%202%2C%20more%20details%20on%20Sydney%20case%20revealed" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.kanivatonga.nz%2F2021%2F06%2Fcovid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed%2F&amp;linkname=Covid-19%20update%3A%20Wellington%20to%20move%20to%20alert%20level%202%2C%20more%20details%20on%20Sydney%20case%20revealed" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.kanivatonga.nz%2F2021%2F06%2Fcovid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed%2F&amp;linkname=Covid-19%20update%3A%20Wellington%20to%20move%20to%20alert%20level%202%2C%20more%20details%20on%20Sydney%20case%20revealed" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_960 td_block_template_2 ">

<style>
/* custom css */
.tdi_3_960.td-a-rec-img{
				    text-align: left;
				}.tdi_3_960.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.kanivatonga.nz/2021/06/tonga-power-board-chairman-dr-aisake-eke-resists-call-to-resign-after-not-telling-the-truth-court-decision/">Tonga Power Board chairman Dr ‘Aisake Eke resists call to resign after ‘not telling the truth’ court decision</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.kanivatonga.nz/author/admin/">Kaniva Staff</a></span></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kaniva Staff"></span><meta itemprop="datePublished" content="2021-06-23T14:29:21+12:00"><meta itemprop="dateModified" content="2021-06-23T14:29:21+12:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kanivatonga.nz/2021/06/covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanivatonga.nz/wp-content/uploads/2020/06/Kaniva-Logo-June-2020.jpg"></span><meta itemprop="name" content="Kaniva Tonga | Largest NZ-based Tongan news service"></span><meta itemprop="headline " content="Covid-19 update: Wellington to move to alert level 2, more details on Sydney case revealed"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanivatonga.nz/wp-content/uploads/2021/06/Wellington-lockdown.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="380"></span>        </footer>

    </article> <!-- /.post -->

    
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.kanivatonga.nz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='55020' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7ad50c83c7" /></p><input type="hidden" id="ak_js" name="ak_js" value="207"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_2 widget widget_text">			<div class="textwidget"><p>&nbsp;</p>
<p><a href="https://kacific.com/"><img class="aligncenter" src="https://www.kanivatonga.nz/wp-content/uploads/2021/05/digital-2-New-350x460-07.jpg" /></a></p>
<p>&nbsp;</p>
</div>
		</aside>
		<aside class="td_block_template_2 widget widget_recent_entries">
		<h4 class="td-block-title"><span>Latest Posts</span></h4>
		<ul>
											<li>
					<a href="https://www.kanivatonga.nz/2021/06/covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed/" aria-current="page">Covid-19 update: Wellington to move to alert level 2, more details on Sydney case revealed</a>
											<span class="post-date">23/06/2021</span>
									</li>
											<li>
					<a href="https://www.kanivatonga.nz/2021/06/tonga-power-board-chairman-dr-aisake-eke-resists-call-to-resign-after-not-telling-the-truth-court-decision/">Tonga Power Board chairman Dr ‘Aisake Eke resists call to resign after ‘not telling the truth’ court decision</a>
											<span class="post-date">23/06/2021</span>
									</li>
											<li>
					<a href="https://www.kanivatonga.nz/2021/06/travel-bubble-with-new-south-wales-to-be-paused-tonight/">Travel bubble with New South Wales to be paused tonight</a>
											<span class="post-date">22/06/2021</span>
									</li>
											<li>
					<a href="https://www.kanivatonga.nz/2021/06/chief-secretary-letters-invite-church-leaders-to-join-govts-national-prayer-and-fasting-services/">Chief Secretary letters invite church leaders to join gov’t’s national prayer and fasting services  </a>
											<span class="post-date">22/06/2021</span>
									</li>
											<li>
					<a href="https://www.kanivatonga.nz/2021/06/fiji-family-mourns-death-of-mechanic-killed-in-nz-tornado/">Fiji family mourns death of mechanic killed in NZ tornado</a>
											<span class="post-date">21/06/2021</span>
									</li>
											<li>
					<a href="https://www.kanivatonga.nz/2021/06/new-look-tongan-rugby-squad-assemble-ahead-of-all-blacks-clash/">New look Tongan rugby squad assemble ahead of All Blacks clash</a>
											<span class="post-date">21/06/2021</span>
									</li>
											<li>
					<a href="https://www.kanivatonga.nz/2021/06/man-33-appears-in-court-as-two-tongans-in-hospital-in-stable-condition-following-blenheim-murder/">Man, 33, appears in court as two Tongans in hospital in ‘stable condition’ following Blenheim murder</a>
											<span class="post-date">21/06/2021</span>
									</li>
					</ul>

		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_4_f66 td_block_template_2 ">

<style>
/* custom css */
.tdi_4_f66.td-a-rec-img{
				    text-align: left;
				}.tdi_4_f66.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.kanivatonga.nz/"><img class="td-retina-data" src="https://www.kanivatonga.nz/wp-content/uploads/2017/02/Kaniva-K-Logo-2-1.png" data-retina="https://www.kanivatonga.nz/wp-content/uploads/2017/02/Kaniva-K-Logo-2-1.png" alt="Kaniva Tonga" title="Kaniva Tonga" width="100" /></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="mailto:kanivatonganz@gmail.com">kanivatonganz@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-kaniva-information-container"><ul id="menu-footer-kaniva-information" class="td-subfooter-menu"><li id="menu-item-45388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-45388"><a href="https://www.kanivatonga.nz/ta%ca%bbangafonua-charitable-trust/">Taʻangafonua Charitable Trust</a></li>
<li id="menu-item-45389" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45389"><a href="https://www.kanivatonga.nz/our-music-and-entertainment/">Our Music and Entertainment</a></li>
<li id="menu-item-45390" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45390"><a href="https://www.kanivatonga.nz/sales-and-advertising/">Sales and Advertising</a></li>
<li id="menu-item-45391" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45391"><a href="https://www.kanivatonga.nz/what-is-kaniva/">Who we are?</a></li>
<li id="menu-item-46717" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46717"><a href="https://www.kanivatonga.nz/terms-of-use/">Terms of Use / Privacy Policy</a></li>
<li id="menu-item-46718" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46718"><a href="https://www.kanivatonga.nz/comment-policy/kaniva-tonga-news-comment-board-rules-and-guidelines/">Comment Board Rules and Guidelines</a></li>
<li id="menu-item-46719" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46719"><a href="https://www.kanivatonga.nz/comment-policy/comments-using-facebook/">Comments using Facebook</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Kaniva Tonga 2020. All Rights Reserved                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->



<div id="um_upload_single" style="display:none"></div>
<div id="um_view_photo" style="display:none">

	<a href="javascript:void(0);" data-action="um_remove_modal" class="um-modal-close"
	   aria-label="Close view photo modal">
		<i class="um-faicon-times"></i>
	</a>

	<div class="um-modal-body photo">
		<div class="um-modal-photo"></div>
	</div>

</div>		<!-- Memberships powered by Paid Memberships Pro v2.5.9.1.
 -->
	<div class='tutor-cart-box-login-form' style='display: none;'><span class='login-overlay-close'></span><div class='tutor-cart-box-login-form-inner'><button class='tutor-popup-form-close tutor-icon-line-cross'></button>
<div class="tutor-single-course-segment tutor-course-login-wrap">
    <div class="course-login-title">
        <h4>Login</h4>
    </div>

    <div class="tutor-single-course-login-form">
	    
<div class="tutor-login-form-wrap">
	
    
	<form name="loginform" id="loginform" method="post">

	
	<input type="hidden" id="_tutor_nonce" name="_tutor_nonce" value="114fc0350f" /><input type="hidden" name="_wp_http_referer" value="/2021/06/covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed&amp;utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed" />	
	<input type="hidden" name="tutor_action" value="tutor_user_login" />
		<p class="login-username">
			<input type="text" placeholder="Username or Email Address" name="log" id="user_login" class="input" value="" size="20" />
		</p>

		<p class="login-password">
			<input type="password" placeholder="Password" name="pwd" id="user_pass" class="input" value="" size="20"/>
		</p>
		
		<div class="g-recaptcha" id="g-recaptcha" data-sitekey="6LdMGhYTAAAAAGbtl7bfFiN8HV8GeMu0igCCYCZE" data-callback="submitEnable" data-expired-callback="submitDisable"></div>
<script>
    function submitEnable() {
                 var button = document.getElementById('wp-submit');
                 if (button === null) {
                     button = document.getElementById('submit');
                 }
                 if (button !== null) {
                     button.removeAttribute('disabled');
                 }
             }
    function submitDisable() {
                 var button = document.getElementById('wp-submit');
                 if (button === null) {
                     button = document.getElementById('submit');
                 }
                 if (button !== null) {
                     button.setAttribute('disabled','disabled');
                 }
             }
</script>
<noscript>
  <div style="width: 100%; height: 473px;">
      <div style="width: 100%; height: 422px; position: relative;">
          <div style="width: 302px; height: 422px; position: relative;">
              <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LdMGhYTAAAAAGbtl7bfFiN8HV8GeMu0igCCYCZE"
                  frameborder="0" title="captcha" scrolling="no"
                  style="width: 302px; height:422px; border-style: none;">
              </iframe>
          </div>
          <div style="width: 100%; height: 60px; border-style: none;
              bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
              <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  title="response" class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;" value="">
              </textarea>
          </div>
      </div>
</div><br>
</noscript>


		<div class="tutor-login-rememeber-wrap">
						<p class="login-remember">
				<label>
					<input name="rememberme" type="checkbox" id="rememberme" 
					value="forever"
					 					>
					Remember Me				</label>
			</p>
					    <a href="https://www.kanivatonga.nz/dashboard/retrieve-password">
		    	Forgot Password?		    </a>
		</div>
		
		
		<p class="login-submit">
			<input type="submit" name="wp-submit" id="wp-submit" class="tutor-button" value="Log In" />
			<input type="hidden" name="redirect_to" value="https://www.kanivatonga.nz/2021/06/covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed&#038;utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed" />
		</p>
		
						<p class="tutor-form-register-wrap">
					<a href="https://www.kanivatonga.nz/student-registration/?redirect_to=https://www.kanivatonga.nz/2021/06/covid-19-update-wellington-to-move-to-alert-level-2-more-details-on-sydney-case-revealed/">
						Create a new account					</a>
				</p>
					</form>

    </div>
    </div>
</div>
</div></div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 60d29d210c219
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_module_trending_now .entry-title a {
    text-overflow: ellipsis;
    overflow: hidden;
    white-space: nowrap;
}
</style>

<script type='text/javascript' id='stripe-handler-ng-js-extra'>
/* <![CDATA[ */
var wpASPNG = {"iframeUrl":"https:\/\/www.kanivatonga.nz\/asp-payment-box\/","ppSlug":"asp-payment-box","prefetch":"1","ckey":"24e7f7674121f784e55fa18f9885e2de"};
/* ]]> */
</script>

<script type='text/javascript' id='theme-my-login-js-extra'>
/* <![CDATA[ */
var themeMyLogin = {"action":"","errors":[]};
/* ]]> */
</script>


<script type='text/javascript' id='editor-js-after'>
window.wp.oldEditor = window.wp.editor;
</script>
<script type='text/javascript' id='quicktags-js-extra'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>

<script type='text/javascript' src='https://www.kanivatonga.nz/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.kanivatonga.nz/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.kanivatonga.nz/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.kanivatonga.nz/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.kanivatonga.nz/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.kanivatonga.nz/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.kanivatonga.nz/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.kanivatonga.nz/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.kanivatonga.nz/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.kanivatonga.nz/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.kanivatonga.nz/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 04:12:28+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_NZ"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.kanivatonga.nz/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='wplink-js-extra'>
/* <![CDATA[ */
var wpLinkL10n = {"title":"Insert\/edit link","update":"Update","save":"Add Link","noTitle":"(no title)","noMatchesFound":"No results found.","linkSelected":"Link selected.","linkInserted":"Link inserted.","minInputLength":"3"};
/* ]]> */
</script>



<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>

<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.kanivatonga.nz\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>








<script type='text/javascript' id='tutor-main-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "tutor", { "locale_data": { "messages": { "": {} } } } );
</script>

<script type='text/javascript' id='tutor-frontend-js-extra'>
/* <![CDATA[ */
var _tutorobject = {"ajaxurl":"https:\/\/www.kanivatonga.nz\/wp-admin\/admin-ajax.php","home_url":"https:\/\/www.kanivatonga.nz","tutor_url":"https:\/\/www.kanivatonga.nz\/wp-content\/plugins\/tutor\/","nonce_key":"_tutor_nonce","_tutor_nonce":"114fc0350f","placeholder_img_src":"https:\/\/www.kanivatonga.nz\/wp-content\/plugins\/tutor\/assets\/images\/placeholder.jpg","enable_lesson_classic_editor":"1","loading_icon_url":"https:\/\/www.kanivatonga.nz\/wp-admin\/images\/loading.gif"};
/* ]]> */
</script>
<script type='text/javascript' id='tutor-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "tutor", { "locale_data": { "messages": { "": {} } } } );
</script>


<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dd\/mm\/yy","firstDay":0,"isRTL":false});});
</script>




<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>

















<script type='text/javascript' id='um_scripts-js-extra'>
/* <![CDATA[ */
var um_scripts = {"max_upload_size":"536870912","nonce":"965b85c22f"};
/* ]]> */
</script>






		<script type="text/javascript">
		window.wp = window.wp || {};
		window.wp.editor = window.wp.editor || {};
		window.wp.editor.getDefaultSettings = function() {
			return {
				tinymce: {theme:"modern",skin:"lightgray",language:"en",formats:{alignleft: [{selector: "p,h1,h2,h3,h4,h5,h6,td,th,div,ul,ol,li", styles: {textAlign:"left"}},{selector: "img,table,dl.wp-caption", classes: "alignleft"}],aligncenter: [{selector: "p,h1,h2,h3,h4,h5,h6,td,th,div,ul,ol,li", styles: {textAlign:"center"}},{selector: "img,table,dl.wp-caption", classes: "aligncenter"}],alignright: [{selector: "p,h1,h2,h3,h4,h5,h6,td,th,div,ul,ol,li", styles: {textAlign:"right"}},{selector: "img,table,dl.wp-caption", classes: "alignright"}],strikethrough: {inline: "del"}},relative_urls:false,remove_script_host:false,convert_urls:false,browser_spellcheck:true,fix_list_elements:true,entities:"38,amp,60,lt,62,gt",entity_encoding:"raw",keep_styles:false,cache_suffix:"wp-mce-49110-20201110",resize:"vertical",menubar:false,branding:false,preview_styles:"font-family font-size font-weight font-style text-decoration text-transform",end_container_on_empty_block:true,wpeditimage_html5_captions:true,wp_lang_attr:"en-NZ",wp_keep_scroll_position:false,wp_shortcut_labels:{"Heading 1":"access1","Heading 2":"access2","Heading 3":"access3","Heading 4":"access4","Heading 5":"access5","Heading 6":"access6","Paragraph":"access7","Blockquote":"accessQ","Underline":"metaU","Strikethrough":"accessD","Bold":"metaB","Italic":"metaI","Code":"accessX","Align center":"accessC","Align right":"accessR","Align left":"accessL","Justify":"accessJ","Cut":"metaX","Copy":"metaC","Paste":"metaV","Select all":"metaA","Undo":"metaZ","Redo":"metaY","Bullet list":"accessU","Numbered list":"accessO","Insert\/edit image":"accessM","Insert\/edit link":"metaK","Remove link":"accessS","Toolbar Toggle":"accessZ","Insert Read More tag":"accessT","Insert Page Break tag":"accessP","Distraction-free writing mode":"accessW","Add Media":"accessM","Keyboard Shortcuts":"accessH"},content_css:"https://www.kanivatonga.nz/wp-includes/css/dashicons.min.css?ver=5.7.2,https://www.kanivatonga.nz/wp-includes/js/tinymce/skins/wordpress/wp-content.css?ver=5.7.2",toolbar1:"bold,italic,bullist,numlist,link",wpautop:false,indent:true,elementpath:false,plugins:"charmap,colorpicker,hr,lists,paste,tabfocus,textcolor,fullscreen,wordpress,wpautoresize,wpeditimage,wpemoji,wpgallery,wplink,wptextpattern"},
				quicktags: {
					buttons: 'strong,em,link,ul,ol,li,code'
				}
			};
		};

					var tinyMCEPreInit = {
				baseURL: "https://www.kanivatonga.nz/wp-includes/js/tinymce",
				suffix: ".min",
				mceInit: {},
				qtInit: {},
				load_ext: function(url,lang){var sl=tinymce.ScriptLoader;sl.markDone(url+'/langs/'+lang+'.js');sl.markDone(url+'/langs/'+lang+'_dlg.js');}
			};
					</script>
		<script type='text/javascript' src='https://www.kanivatonga.nz/wp-includes/js/tinymce/tinymce.min.js?ver=49110-20201110' id='wp-tinymce-root-js'></script>
<script type='text/javascript' src='https://www.kanivatonga.nz/wp-includes/js/tinymce/plugins/compat3x/plugin.min.js?ver=49110-20201110' id='wp-tinymce-js'></script>
<script type='text/javascript'>
tinymce.addI18n( 'en', {"Align center":"Align centre","Ok":"OK","Bullet list":"Bulleted list","Insert\/Edit code sample":"Insert\/edit code sample","Url":"URL","Color":"Colour","Custom color":"Custom colour","No color":"No colour","Spellcheck":"Check Spelling","Row properties":"Table row properties","Cell properties":"Table cell properties","Border color":"Border colour","Cols":"Columns","Paste row before":"Paste table row before","Paste row after":"Paste table row after","Cut row":"Cut table row","Copy row":"Copy table row","Merge cells":"Merge table cells","Split cell":"Split table cell","Center":"Centre","Background color":"Background colour","Text color":"Text colour","Paste is now in plain text mode. Contents will now be pasted as plain text until you toggle this option off.":"Paste is now in plain text mode. Contents will now be pasted as plain text until you toggle this option off.\n\nIf you\u2019re looking to paste rich content from Microsoft Word, try turning this option off. The editor will clean up text pasted from Word automatically.","Rich Text Area. Press ALT-F9 for menu. Press ALT-F10 for toolbar. Press ALT-0 for help":"Rich Text Area. Press Alt-Shift-H for help.","You have unsaved changes are you sure you want to navigate away?":"The changes you made will be lost if you navigate away from this page.","Your browser doesn't support direct access to the clipboard. Please use the Ctrl+X\/C\/V keyboard shortcuts instead.":"Your browser does not support direct access to the clipboard. Please use keyboard shortcuts or your browser\u2019s edit menu instead.","Edit|button":"Edit"});
tinymce.ScriptLoader.markDone( 'https://www.kanivatonga.nz/wp-includes/js/tinymce/langs/en.js' );
</script>
		<div id="wp-link-backdrop" style="display: none"></div>
		<div id="wp-link-wrap" class="wp-core-ui" style="display: none" role="dialog" aria-labelledby="link-modal-title">
		<form id="wp-link" tabindex="-1">
		<input type="hidden" id="_ajax_linking_nonce" name="_ajax_linking_nonce" value="87d586c422" />		<h1 id="link-modal-title">Insert/edit link</h1>
		<button type="button" id="wp-link-close"><span class="screen-reader-text">Close</span></button>
		<div id="link-selector">
			<div id="link-options">
				<p class="howto" id="wplink-enter-url">Enter the destination URL</p>
				<div>
					<label><span>URL</span>
					<input id="wp-link-url" type="text" aria-describedby="wplink-enter-url" /></label>
				</div>
				<div class="wp-link-text-field">
					<label><span>Link Text</span>
					<input id="wp-link-text" type="text" /></label>
				</div>
				<div class="link-target">
					<label><span></span>
					<input type="checkbox" id="wp-link-target" /> Open link in a new tab</label>
				</div>
			</div>
			<p class="howto" id="wplink-link-existing-content">Or link to existing content</p>
			<div id="search-panel">
				<div class="link-search-wrapper">
					<label>
						<span class="search-label">Search</span>
						<input type="search" id="wp-link-search" class="link-search-field" autocomplete="off" aria-describedby="wplink-link-existing-content" />
						<span class="spinner"></span>
					</label>
				</div>
				<div id="search-results" class="query-results" tabindex="0">
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
				<div id="most-recent-results" class="query-results" tabindex="0">
					<div class="query-notice" id="query-notice-message">
						<em class="query-notice-default">No search term specified. Showing recent items.</em>
						<em class="query-notice-hint screen-reader-text">Search or use up and down arrow keys to select an item.</em>
					</div>
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
			</div>
		</div>
		<div class="submitbox">
			<div id="wp-link-cancel">
				<button type="button" class="button">Cancel</button>
			</div>
			<div id="wp-link-update">
				<input type="submit" value="Add Link" class="button button-primary" id="wp-link-submit" name="wp-link-submit">
			</div>
		</div>
		</form>
		</div>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37653698-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37653698-1');
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Auckland","api_location":"Auckland","api_language":"en","api_key":"17d33f6494f19e5253a6220827b240ed","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[13.800000000000000710542735760100185871124267578125,56.7999999999999971578290569595992565155029296875],"today_humidity":60,"today_wind_speed":[5.4000000000000003552713678800500929355621337890625,3.29999999999999982236431605997495353221893310546875],"today_min":[13.0999999999999996447286321199499070644378662109375,55.5],"today_max":[14.800000000000000710542735760100185871124267578125,58.7000000000000028421709430404007434844970703125],"today_clouds":3,"current_unit":0,"forecast":[{"timestamp":1624417200,"day_name":"Wed","day_temp":[14,57],"owm_day_index":0},{"timestamp":1624492800,"day_name":"Thu","day_temp":[14,57],"owm_day_index":7},{"timestamp":1624579200,"day_name":"Fri","day_temp":[15,58],"owm_day_index":15},{"timestamp":1624665600,"day_name":"Sat","day_temp":[17,62],"owm_day_index":23},{"timestamp":1624752000,"day_name":"Sun","day_temp":[15,58],"owm_day_index":31}]});
				});
			
			
</script>

		<script type="text/javascript">
			jQuery( window ).on( 'load', function() {
				jQuery('input[name="um_request"]').val('');
			});
		</script>
	
<script defer src="https://www.kanivatonga.nz/wp-content/cache/autoptimize/js/autoptimize_21ce27779715a2658d5748561af1e86d.js"></script></body>
</html>
<!-- Dynamic page generated in 0.957 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-06-23 14:32:01 -->
