<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-NZ"> <!--<![endif]-->
<head>
    <title>Tonga suspected coronavirus tests negative - Kaniva Tonga | Largest New Zealand-based Tongan news service</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.kanivatonga.nz/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://www.kanivatonga.nz/wp-content/uploads/2017/02/Kaniva-K-Logo-2-2.png">
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.kanivatonga.nz/2020/03/tonga-suspected-coronavirus-tests-negative/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tonga suspected coronavirus tests negative - Kaniva Tonga | Largest New Zealand-based Tongan news service" />
<meta property="og:description" content="Prime Minister Pōhiva Tu’i’onetoa has revealed this morning that the patient who was admitted to Vaiola Hospital showing signs of coronavirus has tested negative for the disease. He said that at 4.30pm Sunday 8, March the Ministry of Health received the result of the test conducted by the Victorian Infectious Diseawse Reference Laboratory in Australia &hellip;" />
<meta property="og:url" content="https://www.kanivatonga.nz/2020/03/tonga-suspected-coronavirus-tests-negative/" />
<meta property="og:site_name" content="Kaniva Tonga | Largest New Zealand-based Tongan news service" />
<meta property="article:section" content="National" />
<meta property="article:published_time" content="2020-03-08T23:19:54+00:00" />
<meta property="article:modified_time" content="2020-03-09T03:41:18+00:00" />
<meta property="og:updated_time" content="2020-03-09T03:41:18+00:00" />
<meta property="og:image" content="https://www.kanivatonga.nz/wp-content/uploads/2020/03/Coronavirus.jpg" />
<meta property="og:image:secure_url" content="https://www.kanivatonga.nz/wp-content/uploads/2020/03/Coronavirus.jpg" />
<meta property="og:image:width" content="986" />
<meta property="og:image:height" content="555" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Prime Minister Pōhiva Tu’i’onetoa has revealed this morning that the patient who was admitted to Vaiola Hospital showing signs of coronavirus has tested negative for the disease. He said that at 4.30pm Sunday 8, March the Ministry of Health received the result of the test conducted by the Victorian Infectious Diseawse Reference Laboratory in Australia [&hellip;]" />
<meta name="twitter:title" content="Tonga suspected coronavirus tests negative - Kaniva Tonga | Largest New Zealand-based Tongan news service" />
<meta name="twitter:image" content="https://www.kanivatonga.nz/wp-content/uploads/2020/03/Coronavirus.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kanivatonga.nz/#website","url":"https://www.kanivatonga.nz/","name":"Kaniva Tonga | Largest New Zealand-based Tongan news service","inLanguage":"en-NZ","description":"Tonga&#039;s largest online newspaper","potentialAction":{"@type":"SearchAction","target":"https://www.kanivatonga.nz/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.kanivatonga.nz/2020/03/tonga-suspected-coronavirus-tests-negative/#primaryimage","inLanguage":"en-NZ","url":"https://www.kanivatonga.nz/wp-content/uploads/2020/03/Coronavirus.jpg","width":986,"height":555},{"@type":"WebPage","@id":"https://www.kanivatonga.nz/2020/03/tonga-suspected-coronavirus-tests-negative/#webpage","url":"https://www.kanivatonga.nz/2020/03/tonga-suspected-coronavirus-tests-negative/","name":"Tonga suspected coronavirus tests negative - Kaniva Tonga | Largest New Zealand-based Tongan news service","isPartOf":{"@id":"https://www.kanivatonga.nz/#website"},"inLanguage":"en-NZ","primaryImageOfPage":{"@id":"https://www.kanivatonga.nz/2020/03/tonga-suspected-coronavirus-tests-negative/#primaryimage"},"datePublished":"2020-03-08T23:19:54+00:00","dateModified":"2020-03-09T03:41:18+00:00","author":{"@id":"https://www.kanivatonga.nz/#/schema/person/291153829a48016b08116e24ede9205e"}},{"@type":["Person"],"@id":"https://www.kanivatonga.nz/#/schema/person/291153829a48016b08116e24ede9205e","name":"Kalino Latu","image":{"@type":"ImageObject","@id":"https://www.kanivatonga.nz/#authorlogo","inLanguage":"en-NZ","url":"https://secure.gravatar.com/avatar/46858a738f40f0b8c8cc45d41cf6500b?s=96&d=identicon&r=g","caption":"Kalino Latu"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kaniva Tonga | Largest New Zealand-based Tongan news service &raquo; Feed" href="https://www.kanivatonga.nz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kaniva Tonga | Largest New Zealand-based Tongan news service &raquo; Comments Feed" href="https://www.kanivatonga.nz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kaniva Tonga | Largest New Zealand-based Tongan news service &raquo; Tonga suspected coronavirus tests negative Comments Feed" href="https://www.kanivatonga.nz/2020/03/tonga-suspected-coronavirus-tests-negative/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-37653698-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-37653698-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kanivatonga.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kanivatonga.nz/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.kanivatonga.nz/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.kanivatonga.nz/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.kanivatonga.nz/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='stripe-handler-ng-style-css'  href='https://www.kanivatonga.nz/wp-content/plugins/stripe-payments/public/assets/css/public.css?ver=2.0.22' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.kanivatonga.nz/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%2C500%7CRoboto%3A400%2C500%2C700%2C300%2C600&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.kanivatonga.nz/wp-content/uploads/pum/pum-site-styles.css?generated=1582195211&#038;ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.kanivatonga.nz/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.kanivatonga.nz/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='//www.kanivatonga.nz/wp-content/uploads/js_composer/js_composer_front_custom.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.kanivatonga.nz/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.kanivatonga.nz/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.kanivatonga.nz/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/fast/demo_style.css?ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.kanivatonga.nz/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.kanivatonga.nz","hash_tracking":"false"};
/* ]]> */
</script>

<script type='text/javascript' src='https://www.kanivatonga.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>


<link rel='https://api.w.org/' href='https://www.kanivatonga.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kanivatonga.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kanivatonga.nz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.kanivatonga.nz/?p=45447' />
<link rel="alternate" type="application/json+oembed" href="https://www.kanivatonga.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanivatonga.nz%2F2020%2F03%2Ftonga-suspected-coronavirus-tests-negative%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kanivatonga.nz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kanivatonga.nz%2F2020%2F03%2Ftonga-suspected-coronavirus-tests-negative%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"616a9c93e5","wpRestUrl":"https:\/\/www.kanivatonga.nz\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.kanivatonga.nz\/wp-admin\/","wpRestNonce":"616a9c93e5","wpRestUrl":"https:\/\/www.kanivatonga.nz\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.kanivatonga.nz/2020/03/tonga-suspected-coronavirus-tests-negative/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=tonga-suspected-coronavirus-tests-negative&#038;amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37653698-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37653698-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.kanivatonga.nz/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kanivatonga.nz/category/national/",
                    "name": "National"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.kanivatonga.nz/2020/03/tonga-suspected-coronavirus-tests-negative/",
                    "name": "Tonga suspected coronavirus tests negative"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #c4364e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #c4364e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c4364e;
                }
                .tdm-btn-style1 {
					background-color: #c4364e;
				}
				.tdm-btn-style2:before {
				    border-color: #c4364e;
				}
				.tdm-btn-style2 {
				    color: #c4364e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c4364e;
                    -moz-box-shadow: 0 2px 16px #c4364e;
                    box-shadow: 0 2px 16px #c4364e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c4364e;
                    -moz-box-shadow: 0 4px 26px #c4364e;
                    box-shadow: 0 4px 26px #c4364e;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-45447 single-format-image td-standard-pack tdm-menu-active-style3 tonga-suspected-coronavirus-tests-negative global-block-template-1 td-fast-news single_template_5 wpb-js-composer js-comp-ver-6.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-kaniva-menu-container"><ul id="menu-kaniva-menu" class="td-mobile-main-menu"><li id="menu-item-45392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-45392"><a href="https://www.kanivatonga.nz/support-kaniva-tonga-news/">Support KanivaTonga News</a></li>
<li id="menu-item-17058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17058"><a href="https://www.kanivatonga.nz/category/news/">News</a></li>
<li id="menu-item-17061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17061"><a href="https://www.kanivatonga.nz/category/sport/">Sports</a></li>
<li id="menu-item-31673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31673"><a href="https://www.kanivatonga.nz/category/editors-picks/">Editor&#8217;s Picks</a></li>
<li id="menu-item-42879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42879"><a href="https://www.kanivatonga.nz/category/community/">Community</a></li>
<li id="menu-item-42880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42880"><a href="https://www.kanivatonga.nz/category/pasifika-news/">Pasifika News</a></li>
<li id="menu-item-44620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44620"><a href="https://www.kanivatonga.nz/category/government/">Government</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.kanivatonga.nz/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.kanivatonga.nz/">
			<img class="td-retina-data" data-retina="https://www.kanivatonga.nz/wp-content/uploads/2017/02/Kaniva-K-Logo-2-1.png" src="https://www.kanivatonga.nz/wp-content/uploads/2017/02/Kaniva-K-Logo-2-1.png" alt="KanivaTonga"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.kanivatonga.nz/">
			<img class="td-retina-data" data-retina="https://www.kanivatonga.nz/wp-content/uploads/2017/02/Kaniva-K-Logo-2-1.png" src="https://www.kanivatonga.nz/wp-content/uploads/2017/02/Kaniva-K-Logo-2.png" alt="KanivaTonga"/>
			<span class="td-visual-hidden">Kaniva Tonga | Largest New Zealand-based Tongan news service</span>
		</a>
	    </div>
    <div class="menu-kaniva-menu-container"><ul id="menu-kaniva-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-45392"><a href="https://www.kanivatonga.nz/support-kaniva-tonga-news/">Support KanivaTonga News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17058"><a href="https://www.kanivatonga.nz/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-17061"><a href="https://www.kanivatonga.nz/category/sport/">Sports</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31673"><a href="https://www.kanivatonga.nz/category/editors-picks/">Editor&#8217;s Picks</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42879"><a href="https://www.kanivatonga.nz/category/community/">Community</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42880"><a href="https://www.kanivatonga.nz/category/pasifika-news/">Pasifika News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44620"><a href="https://www.kanivatonga.nz/category/government/">Government</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.kanivatonga.nz/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_7c1 td_block_template_1 ">

<style>
/* custom css */
.tdi_1_7c1.td-a-rec-img{
				    text-align: left;
				}.tdi_1_7c1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.kanivatonga.nz/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in National" class="entry-crumb" href="https://www.kanivatonga.nz/category/national/">National</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Tonga suspected coronavirus tests negative</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-45447" class="post-45447 post type-post status-publish format-image has-post-thumbnail category-national post_format-post-format-image" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.kanivatonga.nz/category/national/">National</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Tonga suspected coronavirus tests negative</h1>

                                    <p class="td-post-sub-title">Kuo mahino mai 'oku hao pe 'ikai ko ha vailasi kolona (negative) ne mo'ua ai e toko taha puke ne mahalo'i  'i Tonga ki he vailasi kolona'. Ko e ola 'eni 'o ha sivi mei ha laeepi 'i Vikatōlia, 'Aositelēlia. Neongo ia 'kuo  toe 'ave pe 'a e sivi tatau ke fakapapau'i mei Nu'u Sila pea 'oku 'amanaki 'e tau hake ki Tonga 'apongipongi 'a e ola 'o e sivi tu'o ua ko ia' ke fakapapau'i mo'oni. </p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.kanivatonga.nz/author/utuhemalama/">Kalino Latu</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" >09/03/2020</time></span>                    <div class="td-post-comments"><a href="https://www.kanivatonga.nz/2020/03/tonga-suspected-coronavirus-tests-negative/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-45447">245</span></div>                </div>

            </header>

        </div>

        

        <div class="td-post-content tagdiv-type">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2_2ee td_block_template_1 ">

<style>
/* custom css */
.tdi_2_2ee.td-a-rec-img{
				    text-align: left;
				}.tdi_2_2ee.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.kanivatonga.nz/2020/03/tonga-suspected-coronavirus-tests-negative/" data-a2a-title="Tonga suspected coronavirus tests negative"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.kanivatonga.nz%2F2020%2F03%2Ftonga-suspected-coronavirus-tests-negative%2F&amp;linkname=Tonga%20suspected%20coronavirus%20tests%20negative" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.kanivatonga.nz%2F2020%2F03%2Ftonga-suspected-coronavirus-tests-negative%2F&amp;linkname=Tonga%20suspected%20coronavirus%20tests%20negative" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.kanivatonga.nz%2F2020%2F03%2Ftonga-suspected-coronavirus-tests-negative%2F&amp;linkname=Tonga%20suspected%20coronavirus%20tests%20negative" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.kanivatonga.nz%2F2020%2F03%2Ftonga-suspected-coronavirus-tests-negative%2F&amp;linkname=Tonga%20suspected%20coronavirus%20tests%20negative" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
<p>Prime Minister Pōhiva Tu’i’onetoa has revealed this morning that the patient who was admitted to Vaiola Hospital  showing signs of coronavirus has<strong> </strong>tested negative for the disease.  </p>



<p>He said that at 4.30pm Sunday 8, March the Ministry of Health received the result of the test conducted by the Victorian Infectious Diseawse Reference Laboratory in Australia  on sample taken from a 21-year-old woman in Tonga and it was negative or non reactive. </p>



<p>He said another sample was taken from the same patient after 48 hours from the time the sample from her was taken and sent to Australia, was sent to a lab in New Zealand on Saturday 7 March for another test. This was made according to the World Health Organisation&#8217;s (WHO) advice. </p>



<p>It was expected the result from the New Zealand test will be received in Tonga today Tuesday 9 March. </p>



<p>The Prime Minister said the WHO has provided Tonga with 30 Infrared Non-Contact Thermometer to be used at the Fua’amotu International Airport for screening of passengers arriving from overseas countries. </p>



<p>He said the same equipment would also be used for the public at Vaiola hospital&#8217;s reception. </p>



<p>The government was expected to receive today March 9 Personal Protective Equipment (PPE) to protect staff from the virus, the Prime Minister said. </p>



<p>The Taliai Camp at Fua’amotu airport has been set up as a quarantine building for any novel Covid-19 patient. </p>



<p>Meanwhile, WHO has provided basic protective measures against the new coronavirus on its website. </p>



<p>This including:</p>



<h3>Avoid touching eyes, nose and mouth</h3>



<p><strong>Why?&nbsp;</strong>Hands touch many surfaces and can pick up viruses. Once
contaminated, hands can transfer the virus to your eyes, nose or mouth. From
there, the virus can enter your body and can make you sick.</p>



<h3>Practice respiratory
hygiene</h3>



<p>Make sure you, and the
people around you, follow good respiratory hygiene. This means covering your
mouth and nose with your bent elbow or tissue when you cough or sneeze. Then
dispose of the used tissue immediately.</p>



<p><strong>Why?</strong>&nbsp;Droplets spread virus. By following good respiratory
hygiene you protect the people around you from viruses such as cold, flu and
COVID-19.</p>



<h3>If you have fever, cough
and difficulty breathing, seek medical care early</h3>



<p>Stay home if you feel
unwell. If you have a fever, cough and difficulty breathing, seek medical
attention and call in advance. Follow the directions of your local health
authority.</p>



<p><strong>Why?</strong>&nbsp;National and local authorities will have the most up to
date information on the situation in your area. Calling in advance will allow
your health care provider to quickly direct you to the right health facility.
This will also protect you and help prevent spread of viruses and other
infections.</p>



<h3>




Stay informed and follow advice given by your healthcare provider</h3>



<p>Stay informed on the
latest developments about COVID-19. Follow advice given by your healthcare
provider, your national and local public health authority or your employer on
how to protect yourself and others from COVID-19.</p>



<p><strong>Why?</strong>&nbsp;National and local authorities will have the most up to
date information on whether COVID-19 is spreading in your area. They are best
placed to advise on what people in your area should be doing to protect
themselves.</p>



<h3>&nbsp;</h3>



<p></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.kanivatonga.nz/2020/03/tonga-suspected-coronavirus-tests-negative/" data-a2a-title="Tonga suspected coronavirus tests negative"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.kanivatonga.nz%2F2020%2F03%2Ftonga-suspected-coronavirus-tests-negative%2F&amp;linkname=Tonga%20suspected%20coronavirus%20tests%20negative" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.kanivatonga.nz%2F2020%2F03%2Ftonga-suspected-coronavirus-tests-negative%2F&amp;linkname=Tonga%20suspected%20coronavirus%20tests%20negative" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.kanivatonga.nz%2F2020%2F03%2Ftonga-suspected-coronavirus-tests-negative%2F&amp;linkname=Tonga%20suspected%20coronavirus%20tests%20negative" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.kanivatonga.nz%2F2020%2F03%2Ftonga-suspected-coronavirus-tests-negative%2F&amp;linkname=Tonga%20suspected%20coronavirus%20tests%20negative" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3_592 td_block_template_1 ">

<style>
/* custom css */
.tdi_3_592.td-a-rec-img{
				    text-align: left;
				}.tdi_3_592.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.kanivatonga.nz%2F2020%2F03%2Ftonga-suspected-coronavirus-tests-negative%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tonga+suspected+coronavirus+tests+negative&url=https%3A%2F%2Fwww.kanivatonga.nz%2F2020%2F03%2Ftonga-suspected-coronavirus-tests-negative%2F&via=Kaniva+Tonga+%7C+Largest+New+Zealand-based+Tongan+news+service">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Tonga suspected coronavirus tests negative&body=https://www.kanivatonga.nz/2020/03/tonga-suspected-coronavirus-tests-negative/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.kanivatonga.nz/2020/03/pms-tongatapu-2-meeting-drainage-footpaths-water-road-repairs-streetlights-and-special-care-for-those-who-relocated-to-tongatapu-were-urgent-needs/">PM’s Tongatapu 2 Meeting: Drainage, footpaths, water and special care for those who relocated to Tongatapu were urgent needs.</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.kanivatonga.nz/author/utuhemalama/"><img alt='' src='https://secure.gravatar.com/avatar/46858a738f40f0b8c8cc45d41cf6500b?s=96&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/46858a738f40f0b8c8cc45d41cf6500b?s=192&#038;d=identicon&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.kanivatonga.nz/author/utuhemalama/">Kalino Latu</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kalino Latu"></span><meta itemprop="datePublished" content="2020-03-09T12:19:54+13:00"><meta itemprop="dateModified" content="2020-03-09T16:41:18+13:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.kanivatonga.nz/2020/03/tonga-suspected-coronavirus-tests-negative/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanivatonga.nz/wp-content/uploads/2017/02/Kaniva-K-Logo-2.png"></span><meta itemprop="name" content="Kaniva Tonga | Largest New Zealand-based Tongan news service"></span><meta itemprop="headline " content="Tonga suspected coronavirus tests negative"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.kanivatonga.nz/wp-content/uploads/2020/03/Coronavirus.jpg"><meta itemprop="width" content="986"><meta itemprop="height" content="555"></span>        </footer>

    </article> <!-- /.post -->

    
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/tonga-suspected-coronavirus-tests-negative/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=tonga-suspected-coronavirus-tests-negative#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.kanivatonga.nz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30"  />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30"  />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_36"><span class="cptch_span"><input id="cptch_input_36" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">four</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">10</span>
					<input type="hidden" name="cptch_result" value="5fs=" /><input type="hidden" name="cptch_time" value="1583731149" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='45447' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bbaaddfea4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="114"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="https://www.kanivatonga.nz/wp-content/uploads/2020/02/Coordinator.pdf"><img class="aligncenter" src="https://www.kanivatonga.nz/wp-content/uploads/2020/02/MOF-Feb-28-Mar-13-2020.gif" alt="" width="351" height="135" /></a></p>
<p><a href="https://www.kanivatonga.nz/wp-content/uploads/2020/02/Specialist.pdf"><img class="aligncenter" src="https://www.kanivatonga.nz/wp-content/uploads/2020/02/MOF-Feb-28-Mar-17-2020.gif" alt="" width="351" height="135" /></a></p>
<p><a href="https://www.kanivatonga.nz/wp-content/uploads/2020/02/Ad_GovernorHaapai.pdf"><img class="aligncenter" src="https://www.kanivatonga.nz/wp-content/uploads/2020/02/Haapai-governor-residence.gif" /></a></p>
<p><img class="aligncenter" src="https://kanivatonga.nz/wp-content/uploads/2019/09/Hon-Aupito-William-Sio-New-Advert-August-2019.png" /></p>
<p>&nbsp;</p>
</div>
		</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Latest Posts</span></h4>		<ul>
											<li>
					<a href="https://www.kanivatonga.nz/2020/03/tonga-suspected-coronavirus-tests-negative/" aria-current="page">Tonga suspected coronavirus tests negative</a>
											<span class="post-date">09/03/2020</span>
									</li>
											<li>
					<a href="https://www.kanivatonga.nz/2020/03/pms-tongatapu-2-meeting-drainage-footpaths-water-road-repairs-streetlights-and-special-care-for-those-who-relocated-to-tongatapu-were-urgent-needs/">PM’s Tongatapu 2 Meeting: Drainage, footpaths, water and special care for those who relocated to Tongatapu were urgent needs.</a>
											<span class="post-date">09/03/2020</span>
									</li>
											<li>
					<a href="https://www.kanivatonga.nz/2020/03/six-charges-dropped-against-former-tongan-pm/">Six charges dropped against former Tongan PM</a>
											<span class="post-date">08/03/2020</span>
									</li>
											<li>
					<a href="https://www.kanivatonga.nz/2020/03/health-boss-announces-fifth-coronavirus-case-in-nz/">Health boss announces fifth coronavirus case in NZ</a>
											<span class="post-date">08/03/2020</span>
									</li>
											<li>
					<a href="https://www.kanivatonga.nz/2020/03/infrastructure-ceo-suspended-with-no-pay-in-latest-round-of-years-long-battle-to-keep-job/">Infrastructure CEO suspended with no pay in latest round of years-long battle to keep job</a>
											<span class="post-date">08/03/2020</span>
									</li>
											<li>
					<a href="https://www.kanivatonga.nz/2020/03/no-word-on-coronavirus-test-who-warns-lack-of-protective-gear-endangers-health-workers/">No word on coronavirus test; WHO warns lack of protective gear endangers health workers</a>
											<span class="post-date">08/03/2020</span>
									</li>
											<li>
					<a href="https://www.kanivatonga.nz/2020/03/coronavirus-fourth-case-confirmed-in-new-zealand/">Coronavirus: Fourth case confirmed in New Zealand</a>
											<span class="post-date">06/03/2020</span>
									</li>
											<li>
					<a href="https://www.kanivatonga.nz/2020/03/nz-foreign-minister-tonga-and-other-pi-countries-tour/">NZ foreign minister delays Tonga and other PI countries tour</a>
											<span class="post-date">06/03/2020</span>
									</li>
											<li>
					<a href="https://www.kanivatonga.nz/2020/03/acclaimed-tongan-documentary-about-family-differences-to-be-shown-in-united-states/">Acclaimed Tongan documentary about family differences to be shown in United States</a>
											<span class="post-date">06/03/2020</span>
									</li>
					</ul>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container td_stretch_content_1400">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_4_eee td_block_template_1 ">

<style>
/* custom css */
.tdi_4_eee.td-a-rec-img{
				    text-align: left;
				}.tdi_4_eee.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1922140518047300" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.kanivatonga.nz/"><img class="td-retina-data" src="https://www.kanivatonga.nz/wp-content/uploads/2017/02/Kaniva-K-Logo-2-1.png" data-retina="https://www.kanivatonga.nz/wp-content/uploads/2017/02/Kaniva-K-Logo-2-1.png" alt="KanivaTonga" title="" width="100" /></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contact us: <a href="mailto:kanivatonganz@gmail.com">kanivatonganz@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><aside class="td_block_template_1 widget widget_paypal_donations"><h4 class="block-title"><span>Help keep the news flowing online </span></h4><p>If everyone who reads our reporting, who likes it, helps to support it, our future would be much more secure.<br />
For as little as $5, you can support the Kaniva – and it only takes a minute. Thank you. Make a contribution here</p>
<!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="5N58TD2VUHQHC" />
        <input type="hidden" name="return" value="http://Thank%20you%20very%20much%20for%20your%20donation.%20Mālō%20&#039;aupito!" />
        <input type="hidden" name="item_name" value="Support KanivaTonga News" />
        <input type="hidden" name="item_number" value="Support KanivaTonga News" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="USD" />
        <input type="image" style="cursor: pointer;" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</aside>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-kaniva-information-container"><ul id="menu-footer-kaniva-information" class="td-subfooter-menu"><li id="menu-item-45387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-45387"><a href="https://www.kanivatonga.nz/support-kaniva-tonga-news/"><i>Support</i>< KanivaTonga News/></a></li>
<li id="menu-item-45388" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45388"><a href="https://www.kanivatonga.nz/ta%ca%bbangafonua-charitable-trust/">Taʻangafonua Charitable Trust</a></li>
<li id="menu-item-45389" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45389"><a href="https://www.kanivatonga.nz/our-music-and-entertainment/">Our Music and Entertainment</a></li>
<li id="menu-item-45390" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45390"><a href="https://www.kanivatonga.nz/sales-and-advertising/">Sales and Advertising</a></li>
<li id="menu-item-45391" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-45391"><a href="https://www.kanivatonga.nz/what-is-kaniva/">Who we are?</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Kaniva Tonga 2020. All Rights Reserved                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<div id="pum-33348" class="pum pum-overlay pum-theme-33343 pum-theme-lightbox popmake-overlay pum-overlay-disabled auto_open click_open" data-popmake="{&quot;id&quot;:33348,&quot;slug&quot;:&quot;support-kaniva-tonga-news&quot;,&quot;theme_id&quot;:33343,&quot;cookies&quot;:[{&quot;event&quot;:&quot;manual&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-33348&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-33348&quot;],&quot;delay&quot;:&quot;15000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:&quot;1&quot;,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center bottom&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;424&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;slide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center bottom&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;Close&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-33348" class="pum-container popmake theme-33343">

				

				

		

				<div class="pum-content popmake-content">
			<p style="text-align: center;"><!-- Begin PayPal Donations by https://www.tipsandtricks-hq.com/paypal-donations-widgets-plugin -->

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank">
    <div class="paypal-donations">
        <input type="hidden" name="cmd" value="_donations" />
        <input type="hidden" name="bn" value="TipsandTricks_SP" />
        <input type="hidden" name="business" value="5N58TD2VUHQHC" />
        <input type="hidden" name="return" value="http://Thank%20you%20very%20much%20for%20your%20donation.%20Mālō%20&#039;aupito!" />
        <input type="hidden" name="item_name" value="Support Kaniva Tonga News" />
        <input type="hidden" name="rm" value="0" />
        <input type="hidden" name="currency_code" value="USD" />
        <input type="image" style="cursor: pointer;" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." />
        <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" />
    </div>
</form>
<!-- End PayPal Donations -->
</p>
<p>Mālō e lelei. Kaniva News provides a free, politically independent, bilingual news service for<br />
readers around the world that is absolutely unique. But now we need your help to stay<br />
online. You can help keep the news flowing and our language alive by donating here. Mālō<br />
&#8216;aupito!</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			Close            </button>
		
	</div>

</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 5e65d1cdcd7ca
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpASPNG = {"iframeUrl":"https:\/\/www.kanivatonga.nz\/?asp_action=show_pp"};
/* ]]> */
</script>







<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.9.1","ajaxurl":"https:\/\/www.kanivatonga.nz\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.kanivatonga.nz\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"33342","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.kanivatonga.nz\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.kanivatonga.nz\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-33348":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":true,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-33348"],"delay":"15000"}}],"cookies":[{"event":"manual","settings":{"name":"pum-33348","key":"","session":false,"time":"1 day","path":true}}],"theme_id":"33343","size":"auto","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height":"380px","animation_type":"slide","animation_speed":"350","animation_origin":"center bottom","location":"center bottom","position_top":"424","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"0","theme_slug":"lightbox","id":33348,"slug":"support-kaniva-tonga-news"}};
/* ]]> */
</script>




<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"07cb5daca9","ajaxurl":"https:\/\/www.kanivatonga.nz\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-37653698-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37653698-1');
</script>

<!-- JS generated by theme -->

<script>
    
</script>


<script defer src="https://www.kanivatonga.nz/wp-content/cache/autoptimize/js/autoptimize_e4d2d66912fa496810d00cba18851a32.js"></script></body>
</html>
<!-- Dynamic page generated in 0.688 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-09 18:19:09 -->
